﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ctl00_HtmlElement" xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_head1"><title>
	Cinderellab&#229;tar till salu – 80 jobb kan f&#246;rsvinna - NVP.se - Nacka V&#228;rmd&#246; Posten p&#229; n&#228;tet
</title>

<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="robots" content="all" />
<meta name="author" content="NACKA VÄRMDÖ POSTEN" />
<meta name="copyright" content="NACKA VÄRMDÖ POSTEN" />
<meta name="description" content="Cinderellabåtarna, som tar besökare till och från Stockholm city mot bland annat Sandhamn och Möja, är till salu. Runt 80 arbetstillfällen kan försvinna – och båtarna kan hamna i Medelhavet. &amp;nbsp;" />
<meta name="keywords" content="Nacka;Värmdö;Posten;Nacka Värmdö Posten;Tidning;www.nvp.se;Journalistik;Reportage;Artiklar;Nyheter;nättidning" />
<meta name="pageid" content="102034" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:app_id" content="1812174652367412" />
<meta property="fb:admins" content="738794202" />
<meta property="fb:admins" content="690593976" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Cinderellabåtar till salu – 80 jobb kan försvinna" />
<meta property="og:description" content="Cinderellabåtarna, som tar besökare till och från Stockholm city mot bland annat Sandhamn och Möja, är till salu. Runt 80 arbetstillfällen kan försvinna – och båtarna kan hamna i Medelhavet. &amp;nbsp;" />
<meta property="og:url" content="https://www.nvp.se/Varmdo/Skargarden/cinderellabatar-till-salu--80-jobb-kan-forsvinna/" />
<meta property="og:image" content="https://www.nvp.se/images/nvpshareimg.png" />
<meta property="og:image:width" content="320" />
<meta property="og:image:height" content="320" />

<link rel="alternate" href="http://www.nvp.se/rss" type="application/rss+xml" title="NVP - Nyheter" />
<link href="/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<style type="text/css" media="all">
    @import "/styles/default.css?v=2";
</style>

<style type="text/css" media="print">
    @import "/styles/print.css?v=2";
</style>
<link href="/styles/owl.carousel.css" rel="stylesheet" />
<link href="/styles/owl.theme.css" rel="stylesheet" />

<!--[if !IE]>-->

<!--<![endif]-->

<script src="/js/default.js" type="text/javascript"></script>
<script src="/js/blog.js" type="text/javascript"></script>

<script src="/js/jquery-1.9.1.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script src="/js/custom.js?v=2" type="text/javascript"></script>
<script src="/js/script2.js" type="text/javascript"></script>
<script src="/js/owl.carousel.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5565dde840980e5c" async="async"></script>

<script type="text/javascript" src="https://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script type="text/javascript">
    ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701882', params: { loc: '100' }};
</script></head>
<body id="ctl00_Body1" class="">
    <div id="fb-root"></div>
    <script type="text/javascript">
        
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.8&appId=1812174652367412";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <form name="aspnetForm" method="post" action="/Varmdo/Skargarden/cinderellabatar-till-salu--80-jobb-kan-forsvinna/" id="aspnetForm">
<input type="hidden" name="ctl00_ToolkitScriptManager1_HiddenField" id="ctl00_ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=yTfHV6iaA2p5jx0vheJQTPcdH16EX3XK3w-DTHEdcEPwcTR__vWM_k00loSLoQDrtiQJfmzPunOa7zETp0vXhdCTAoyIBndJ0A7gOMr4fbcgS75iO1TVQaMCZdDAVlbI3OVoA1fqW0e1XIpu2ObKGg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Varmdo/Skargarden/cinderellabatar-till-salu--80-jobb-kan-forsvinna/?_TSM_HiddenField_=ctl00_ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3asv%3a1547e793-5b7e-48fe-8490-03a375b13a33%3a5546a2b%3a475a4ef5%3ad2e10b12%3aeffe2a26%3af3d989c9" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BCA451DB" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAByEFmf56WUV883B+zvSVejrFz1luMCCLB1dc5/aC/o9wlU4mnjhgTFt7UR2RbE0DzktmkJmkvVsuRDm18DBCZeLN7c4IMCP/TVMiDKhZY5htG8/9e1G1cCTH6kji3Uzs8uUMCnljC+1FG7MNb2Xq2JItjShIINNKCpm4MIM7Qi0NYLbCXlnXSIN8yYrFJR8g/5O5lNhwzvmWma7ksx3cq2YTVTda7etOd88VmBW1tSlSMr5YDWQ1PhX8wrQQgTkACM1o2v/rwk2MTimJqcFQZzv4D9+hV4SWzX/9/zVIAh+7Tt5dPPsKHTudTMJr50FAbePkyjVxLRLg+bCUe5tx9j7HEZ52TjR58PiDtf8/UJtWIYYKo1cDkjlGwCebG21URVTRlPfALV79Dvv5//Mf0D3T2zaP5YkP9S9J1M0MwhWGdEU1msnzhqkQSX2bidlc1bck+9j/1/3e6yFXqebejoQt1yRKVgzp6WhHZZ4xfVkePMkkmGf0EJzhcfDVOTw9fO9IRWJLgrw6f22rgDlY+umIX68Ya+l2a+5fjlUMq8vgCZEO32KQWTpe9k9iyAFBuoYfFtUigrW5DhAa87D3KZvdmV0mswQWDI4RRONt0WeyEdP5//4VrBz3E6nGBMU+UQ=" />
        <div id="ctl00_TopBanner">
            <!-- "Leeads AB Helsida - NVP" (section "Leeads AB Helsida - NVP") -->
           <div id="5174829">
               <noscript>
                    <a href="https://adserver.adtech.de/adlink|3.0|1568.1|5174829|0|16|ADTECH;loc=300;alias=" target="_blank">
                       <img alt="" src="https://adserver.adtech.de/adserv|3.0|1568.1|5174829|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1" />
                    </a>
               </noscript>
           </div>
            <script type="text/javascript">
                ADTECH.config.page = { protocol: 'https', server: 'adserver.adtech.de', network: '1568.1', siteid: '701882', params: { loc: '100' } };
                ADTECH.config.placements[5174829] = { sizeid: '16', params: { alias: '', target: '_blank' } };
                ADTECH.enqueueAd(5174829);
                ADTECH.executeQueue();
            </script>
        </div>
        
        
        <div id="framework">
            
                <div id="NewDiv" class="ads-column-4">
                    <div id="ctl00_ColumnList2_ctl00_PanelContainer" class="container_column banner">
	
    
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://nvpx.adhost.se/www/delivery/ck.php?n=ad2f653d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://nvpx.adhost.se/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2f653d' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ColumnList2_ctl01_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ColumnList2_ctl01_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a6f896a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f896a2' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ColumnList2_ctl02_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ColumnList2_ctl02_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP - HTTPS // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #1 - 250x600 Sticky (max 250x) (5174830) // created at: Sep 14, 2017 10:52:10 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174830/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174830/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174830/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600" /></a></noscript>
<!-- End of JavaScript Tag -->

</div>

                </div>
            
            <div id="frame_top">
                <!-- BEGIN TOP -->
                
                    

<div class="container_top">
    <div class="container_top_mobile">        
	    <div class="logo"><a href="/">&nbsp;</a></div>
        <a id="ctl00_ContentTop_ctl00_ToWebVersion" class="view_switch_web" href="javascript:__doPostBack(&#39;ctl00$ContentTop$ctl00$ToWebVersion&#39;,&#39;&#39;)">Webbversion</a>
        <a class="contact" href="mailto:red@nvp.se">&nbsp;</a>
        <a class="tip" href="tel:0855526620">Tipsa oss</a>
	</div>

    <div class="container_top_web">
        
	<div class="logo"><a href="/"><img src="/images/top_logo.gif" width="320" height="99" title="NVP.se" alt="logo" style="border:0px;" /></a></div>
        
	<div class="family">
		<div class="top">
			<span class="heading">FAMILJENYTT</span><a id="ctl00_ContentTop_ctl00_HyperLinkNotices" class="arrow_red" href="/Annonser/Familjeannonser/">Se fler</a>
			<span class="name"><strong>Dagens namn</strong>: <a id="ctl00_ContentTop_ctl00_DailyNames1_HyperLinkNames" title="Lennart, Leonard">Lennart, Leon...</a>
</span>
		</div>
		<div class="body">
		    
		            <div class="image"><img src='/globalassets/img_6085-2.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/20161030_163522-2.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_39/krondiamantbrollop.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_39/angla.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_39/eric.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_39/thea.jpg' title="" alt="" /></div>
		        
		</div>
	</div>
   
	<div class="info">
		<p>
                <a id="ctl00_ContentTop_ctl00_LinkPageContacts" class="arrow_red contact" href="/Kontakta-NVP/">Kontakta NVP</a>
                <a id="ctl00_ContentTop_ctl00_LinkPageInform" class="arrow_red tip" href="/Tipsa-NVP/">Tipsa NVP</a>
                <a id="ctl00_ContentTop_ctl00_LinkPageAbout" class="arrow_red about" href="/Om-NVP/">Om NVP</a>
                <span>
            Torsdag<br />
            28 september 2017
                </span>
		</p>
	</div>
   
	
	<div class="house"><img src="/images/top_house.gif" width="140" height="99" border="0" alt="" /></div>
</div>
</div>
                
                <!-- END TOP -->
            </div>
            <div id="frame_mainmenu">
                <!-- BEGIN MAINMENU -->
                
                    
        <div class="wrap">
			<div id="menuWrapper1">
                
	                <ul class="level1">
	
			        <li class='red'><a href="/Nacka/">Nacka</a></li>
	
			        <li class="red"><a class="active" href="/Varmdo/">Värmdö</a></li>
	
			        <li class='blue'><a href="/NVP-Asikt/">NVP Åsikt</a></li>
	
			        <li class='yellow'><a href="/Sport/">Sport</a></li>
	
			        <li class='blue'><a href="/Naringsliv--Arbete/">Näringsliv</a></li>
	
			        <li class='blue'><a href="/Kultur--Noje/">Kultur &amp; Nöje</a></li>
	
			        <li class='green'><a href="/Annonser/">Annonser</a></li>
	
			        <li class='grey'><a href="/platsannonser/">Veckans jobb</a></li>
	
			        <li class='green'><a href="/Evenemangsguiden/">Evenemang</a></li>
	
			        <li class='green'><a href="/Las-aldre-tidningar/">PDF-tidning</a></li>
	
	                </ul>
               
            </div>
            <div class="controls">
				<a href="#" class="prev-page slider hidden"><span>Prev Page</span></a>
				<a href="#" class="next-page"><span>Next Page</span></a>
			</div>
        </div>
	
                
                <!-- END MAINMENU -->
            </div>
            <div id="frame_submenu">
                <!-- BEGIN SUBMENU -->
                
                    
        <div class="container_submenu">
	        <ul>
	
			<li class='grey'><a href="/Varmdo/Ingaro/">Ingarö</a></li>
	
			<li class='grey'><a href="/Varmdo/Varmdo/">Värmdö</a></li>
	
			<li class="grey"><a class="active" href="/Varmdo/Skargarden/">Skärgården</a></li>
	
			<li class='grey'><a href="/Varmdo/Djuro/">Djurö</a></li>
	
	        </ul>
        </div>
	
                
                <!-- END SUBMENU -->
            </div>
            
            <div id="frame_top_banner">
                <!-- BEGIN TOP AD -->
                
                    
        
        
        
        

        <div id="ctl00_ContentTopBanner_TopBanner1_BannerList1_PageList1_ctl00_PanelContainer" class="container_top_banner" style="text-align: center;">
	
            <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP - HTTPS // Page: NVP.se | Genomgående // Placement: NVP.se - Panorama #1 - 980x240 (5174827) // created at: Sep 14, 2017 10:52:10 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174827/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174827/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174827/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240" /></a></noscript>
<!-- End of JavaScript Tag -->
        
</div>
    


                
                <!-- END TOP AD -->
            </div>
            <div id="ctl00_frame_middle" class="leftcenterright_bg">
                
                    <!-- BEGIN MIDDLE -->
                    <div id="frame_centerright">
                        
                            <!-- BEGIN CENTERRIGHT -->
                            
                            <div id="frame_center">
                                <!-- BEGIN CENTER -->

                                
                                
    

<script type="text/javascript">
    // <![CDATA[
    var randomnumber = Math.floor(Math.random() * 11)
    $.ajax({
    url: '/Handlers/IncrementPageHits.ashx?pageid=102034&random=' + randomnumber,
        type: 'GET',
        timeout: 1000,
        success: function(response) {}
    });
    // ]]>    
</script>
    
    
    <div class="container_article">
        
        
        
        
        <h1 id="ctl00_ContentLeftCenterRight_Test_ContentCenter_headingControl" data-epi-property-name="Headline" class="">Cinderellabåtar till salu <br />– 80 jobb kan försvinna<br /></h1>

	    <div class="preamble">
            <span id="ctl00_ContentLeftCenterRight_Test_ContentCenter_LabelDepartment" class="department">Skärgården</span>
	                <span class="date"> 14:26  | 28 september 2017</span>
                
            
            <p>Cinderellabåtarna, som tar besökare till och från Stockholm city mot bland annat Sandhamn och Möja, är till salu. Runt 80 arbetstillfällen kan försvinna – och båtarna kan hamna i Medelhavet. &nbsp;</p>
        </div>
        
	    

        <div class="body">
	<p>Nästa år kommer man kunna åka med Waxholmsbolagets båtar med SL-kort under lågsäsong. Den borgerliga alliansen i landstingets beslut har mötts av både ris och ros.<br />– För oss är det här positivt eftersom vi har kontrakt med Waxholmsbolaget. Med det systemet så kanske fler börjar åka med oss, säger Rickard Levin, vd på Madam Rederi som trafikerar bland annat Sollenkroka, Möja, Stavsnäs och Nämdö.</p>
<p><strong>80 jobb kan försvinna</strong><br />Strömma turism och sjöfart, vars Cinderellabåtar kör mellan Stockholms innerstad och Stockholms skärgård, är däremot kritiska.<br />– Vi vet att det är många som har SL-kort bland våra resenärer. Vi blir naturligtvis oroliga att de kommer välja Waxholmsbolaget istället för oss eftersom det inte kommer kosta dem något, säger Peter Henricson, presskontakt på Strömma. <br />Eftersom Strömma räknar med att deras intäkter kommer bli för små när passagerare kan välja att åka med Waxholmsbolaget på sina SL-kort istället har de lagt ut Cinderellabåtarna till försäljning. Tio fast anställda personer kommer att sägas upp.<br />– Men det kommer beröra ännu fler. Under högsäsong är det uppåt 80 personer som berörs av det här. Dessutom kommer resmöjligheterna med Cinderellabåtarna ut i skärgården att försvinna.</p>
<p><strong>"Vi ska träffas och diskutera"</strong><br />Men Gustav Hemming, C, skärgårdslandstingsråd, tror inte att direkttrafiken mellan Stockholm och skärgården är hotad på lång sikt.<br />– Det vet vi inte. Vi ska träffa Strömma snart igen och diskutera. Förslaget i huvuddrag kommer vi inte rucka på, men vi är öppna att diskutera detaljer i förslaget. Om det är så att det här innebär att Strömma drar sig tillbaka ser jag en väldigt bra öppning för ett annat rederi, säger Gustav Hemming, och fortsätter:<br />– Det är inte mitt och landstingets ansvar att garantera privata rederiers trafik. Vi har redan gjort en stor anpassning genom att undanta hela sommartrafiken. Jag har svårt att tro att det är särskilt många resenärer som väljer att åka buss till Stavsnäs för att ta sig till Sandhamn bara för att spara in de här pengarna under lågsäsongen. När det gäller Möjabåtarna är restiden betydligt längre för landstingets båtar efter som vi har ett samhällsansvar att trafikera en massa bryggor på vägen. Strömma kan ju åka raka vägen mot målet.</p>
<p><strong>Kan bli Ibiza-båtar</strong><br />Cinderellabåtarnas prislapp är satt till 1 750 000 euro –&nbsp; drygt 16, 8 miljoner kronor – styck. Arne Timmerling på Djurgårdsvarvet som säljer båtarna tror inte att de kommer bli kvar i Skandinavien efter en försäljning.<br />– Det finns systerbåtar i till exempel Tyskland, Kroatien och Italien. Jag skulle tro att det blir ett rederi som har liknande båtar redan som kommer köpa dem. Ett av bolagen som kör mellan Ibiza och Formentera har hört av sig exempelvis.</p>
</div>
    	
        
    	
        
        
    	
    	
     	<div class="print">
    	    <a href="#" onclick="javascript:window.print(); return false;" style="cursor:hand;" title="Skriv ut">Skriv ut</a>
    	</div>
    	
        
	    <p class="byline">
            Hanna Reinholdsson<br />
            <a id="ctl00_ContentLeftCenterRight_Test_ContentCenter_HyperLinkAuthorEmail" href="mailto:hanna.reinholdsson@nvp.se">hanna.reinholdsson@nvp.se</a>
	    </p>
	    
	    
        
	    
	     
        
        <div class="clearer"></div>
        




<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
        
	    <div class="clearer"></div>
    </div>
    <div class="container_article_footer">
        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl">
	<input type="hidden" name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionControl_AccordionExtender_ClientState" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender_ClientState" value="-1" /><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComments_header" class="header">
		
                        <a href="#">Kommentera</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComments_content" class="body" style="display:none;">
		
                        <table cellpadding="4" cellspacing="0" border="0">
                            <tr>
                                <td>
                                    För att kommentera på NVP.se måste du vara inloggad på Facebook
                                </td>
                            </tr>
                            <tr>
                                <td class="termsLink">
                                    <input id="CheckBoxAgreeTerms" class="checkbox" type="checkbox" onclick="toggleFbComment()" />&nbsp;&nbsp;Jag godkänner villkoren <a href='/nvpse-DIVERSE/Villkor-for-kommentarer/' target="_new">(Läs villkoren här)</a>
                                </td>
                            </tr>
                        </table>
                        <div class="fb-comments" data-href="https://www.nvp.se/Varmdo/Skargarden/cinderellabatar-till-salu--80-jobb-kan-forsvinna/" data-width="100%" data-numposts="5"></div>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_header" class="header">
		
                        <a href="#">Tipsa om artikeln</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content" class="body" style="display:none;">
		
                        


<div id="form_tellfriend" class="form">

    
    
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td class="c3" colspan="2"><span class="caption">Meddelande (Max 500 tecken):</span></td>
        </tr>
        <tr>
            <td class="c3" colspan="2"><textarea name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxMessage" rows="2" cols="20" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxMessage" class="textbox">
</textarea></td>
        </tr>
        <tr>
            <td class="c1"><span class="caption">Skicka till:</span></td>
            <td class="c2"><input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxReceiver" type="text" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxReceiver" class="textbox" /></td>
        </tr>
        <tr>
            <td class="c1"><span class="caption">Din e-postadress:</span></td>
            <td class="c2"><input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxSender" type="text" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxSender" class="textbox" /></td>
        </tr>
        <tr>
            <td class="c1">&nbsp;</td>
            <td class="c2"><span id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_Recaptcha1"><script src="https://www.google.com/recaptcha/api.js" async="" defer=""></script><div class="g-recaptcha" data-sitekey="6LeU0h4TAAAAAL6PJ4W9qeWPKRSio-DFEG8xVKi5" data-theme="light" data-size="normal" data-type="image"></div></span></td>
        </tr>
        <tr>
            <td class="c1">&nbsp;</td>
            <td class="c2"><input type="submit" name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$Submit" value="Sänd" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_Submit" class="button_send" /></td>
        </tr>
    </table>
    
</div>
                    
	</div>
</div>
    </div>
     
    <div data-spklw-client-id="nvp.se" data-spklw-widget-id="article"></div>
    <div class="article_articlelist">
    <div class="push1_separator" style="margin-top:15px;"><hr /></div>
    
    
    <div class="container_push2 first">
        
        

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl00_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Skargarden/beslut-om-nordsydlinjen-tas-i-host/">Beslut om Nordsydlinjens <br />framtid tas i höst</a></h1>
    <div class="clearer"></div>

</div>


        <span>
            <a href="/Varmdo/Skargarden/beslut-om-nordsydlinjen-tas-i-host/">
                <span class="department">Skärgården 
                </span>
                <span class="no_line_breaks"><p>I somras slog Nordsydlinjen, som stannar på bland annat Möja och Sandhamn på sin rutt mellan Arholma i norr till Nynäshamn i söder, besöksrekord.<br />I höst beslutas om linjens vara eller icke vara.</p></span>
            </a>
        </span>
        <p class="nomargin">&nbsp;</p>
        <p class="summary">14:13  | 04 september 2017
        
        </p>            
    </div>
    
    

    
    
        
        
        
        

        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_NewslistBanner_PageList1_ctl00_PanelContainer" style="text-align: center;">
	
            <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP - HTTPS // Page: NVP.se | Genomgående // Placement: NVP.se - MPU #1 - 480x280 (5174828) // created at: Sep 14, 2017 10:52:06 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/5174828/0/2127/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/5174828/0/2127/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/5174828/0/2127/ADTECH;loc=300;grp=[group]" border="0" width="480" height="280" /></a></noscript>
<!-- End of JavaScript Tag -->
        
</div>
    
 
    <div class="push2_separator"><hr /></div>   
    <!-- Article template-->
    
        <div class="container_push2">
        <!-- only visible if NewsList1 index is greater then 4-->
        
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_Image" src="/globalassets/nyhetsbilder/2017/september/skargarden-foto-markus-hallberg-mostphotos-1.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Markus Hallberg Mostphotos</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Skargarden/skargarden-finast-i-landet/">Skärgården finast i landet</a></h1>
    <div class="clearer"></div>

</div>


		<span>
            <a href="/Varmdo/Skargarden/skargarden-finast-i-landet/">
                <span class="department">Skärgården</span>
                <span class="no_line_breaks"><p>Stockholms skärgård är Sveriges vackraste plats. Det anser svenskarna enligt rapporten Samhällsbarometern 2017.</p></span>
            </a>
        </span>
        <p class="nomargin">&nbsp;</p>
		<p class="summary">07:08  | 31 augusti 2017
		</p>            
	</div>
    
    <!-- Ad article template -->
    
    
    

    
     
    <div class="push2_separator"><hr /></div>   
    <!-- Article template-->
    
        <div class="container_push2">
        <!-- only visible if NewsList1 index is greater then 4-->
        
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_Image" src="/globalassets/nyhetsbilder/2017/augusti/skrgrd-jf-1.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing (ARKIV)</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Skargarden/rekordmanga-akte-nordsydlinjen/">Rekordmånga åkte Nordsydlinjen</a></h1>
    <div class="clearer"></div>

</div>


		<span>
            <a href="/Varmdo/Skargarden/rekordmanga-akte-nordsydlinjen/">
                <span class="department">Skärgården</span>
                <span class="no_line_breaks"><p>Förra årets passagerarsvek är ett minne blott. Den här sommaren slog Nordsyd­linjen rekord i antal passagerare – hela 65 procent fler resenärer åkte linjen i år jämfört med förra året.</p></span>
            </a>
        </span>
        <p class="nomargin">&nbsp;</p>
		<p class="summary">10:48  | 28 augusti 2017
		</p>            
	</div>
    
    <!-- Ad article template -->
    
    
    

    
     
    <div class="push2_separator"><hr /></div>   
    <!-- Article template-->
    
        <div class="container_push2">
        <!-- only visible if NewsList1 index is greater then 4-->
        
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_Image" src="/globalassets/nyhetsbilder/2017/juli/skargardspris.webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Skärgårdsfoto</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Skargarden/engelsk-mojabo-prisades/">Engelsk Möjabo prisades</a></h1>
    <div class="clearer"></div>

</div>


		<span>
            <a href="/Varmdo/Skargarden/engelsk-mojabo-prisades/">
                <span class="department">Skärgården</span>
                <span class="no_line_breaks"><p>Det årliga Skärgårdspriset, som delas ut under Skärgårdsturnen till en person, företag eller förening som gör en oväderlig insats för skärgården, har nu fått en vinnare.</p></span>
            </a>
        </span>
        <p class="nomargin">&nbsp;</p>
		<p class="summary">15:45  | 03 augusti 2017
		</p>            
	</div>
    
    <!-- Ad article template -->
    
    
    


	</div>
    


                                
    

                                <!-- END CENTER -->
                                &nbsp;
                            </div>
                            <div id="ctl00_ContentLeftCenterRight_Test_frame_right" class="test_frame_right">
                                <!-- BEGIN RIGHT -->
                                
                                    
                                    


                                    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_PanelHeader" class="header blue">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_LabelHeader">VÄDER</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_LabelBodyText"><div id="c_b3038e445c6e9a7711de404aeee80768" class="normal">
<h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;">klart.se</h2>
</div>
<script type="text/javascript" src="https://www.klart.se/widget/widget_loader/b3038e445c6e9a7711de404aeee80768"></script></span></p>
        
        
	
	</div>

</div>

<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_LabelHeader">JORDBRUK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_HyperLinkTopImage" class="linkimage" href="/Naringsliv--Arbete/kall-sommar-slar-hart-mot-bonderna/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_TopImage" src="/globalassets/nyhetsbilder/2017/september/mikael-sabygard-jf_250.jpg" alt="/link/f99c077b982b4407a635ce2fb4a18dcb.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_LabelBodyText"><p><strong><span style="font-size: large;">Kylan slår mot bönderna</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_HyperLinkBodyLink" href="/Naringsliv--Arbete/kall-sommar-slar-hart-mot-bonderna/">Sträng sommar drabbar skördarna </a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP - HTTPS // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #3 - 250x600 (max 250x) (6065660) // created at: Sep 14, 2017 10:52:10 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6065660/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6065660/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6065660/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600" /></a></noscript>
<!-- End of JavaScript Tag -->

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_LabelHeader">LEDARE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_HyperLinkTopImage" class="linkimage" href="/NVP-Asikt/Ledare/det-finns-manga-strider-att-utkampa/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_TopImage" src="/globalassets/personal/lennart-spetz-jf-250.jpg" alt="/link/a61fba97a567404e969b5203148f4c75.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_LabelBodyText"><p><span style="font-size: large;"><strong>Strider att utkämpa<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_HyperLinkBodyLink" href="/NVP-Asikt/Ledare/det-finns-manga-strider-att-utkampa/">Med konst och mot myndighet</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://nvpx.adhost.se/www/delivery/ck.php?n=a5eaa46e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://nvpx.adhost.se/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5eaa46e' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_LabelHeader">AMBULANSHELIKOPTERN</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/sista-lyftet-med-ganget/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_TopImage" src="/globalassets/nyhetsbilder/2017/september/helikopter-i-molnvik-jf_250.jpg" alt="/link/917e10eba9814a15962f19ef86626fc7.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_LabelBodyText"><p><strong><span style="font-size: large;">Sista lyftet med gänget<br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_HyperLinkBodyLink" href="/Varmdo/Varmdo/sista-lyftet-med-ganget/">Basen i Mölnvik stängd – efter 24 år</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_LabelHeader">VÄRMDÖ</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/9-ariga-emily-besteg-japans-hogsta-berg/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_TopImage" src="/globalassets/nyhetsbilder/2017/september/fuji_250.jpg" alt="/link/ed739ee6d3914a798b82cb33a4bc3e00.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_LabelBodyText"><p><strong><span style="font-size: large;">9-åringen besteg Fuji</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_HyperLinkBodyLink" href="/Varmdo/Varmdo/9-ariga-emily-besteg-japans-hogsta-berg/">"Det är bara att kämpa på"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <div data-spklw-widget="widget-5458a89974d6e">&nbsp;</div>
<script type="text/javascript" src="https://widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_LabelHeader">MUSIK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_HyperLinkTopImage" class="linkimage" href="/Kultur--Noje/singelaktuell-kompisduo/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_TopImage" src="/globalassets/nyhetsbilder/2017/september/moonboot.foto-olov-tegby-frisk_250.jpg" alt="/link/3962595c55a649539d15ef9b3b99b3eb.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_LabelBodyText"><p><strong><span style="font-size: large;">Singelaktuell kompisduo</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_HyperLinkBodyLink" href="/Kultur--Noje/singelaktuell-kompisduo/">David Bowie och Prince inspirerar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_LabelHeader">VÄRMDÖ</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/det-kanns-som-varmdo-sager-varmt-valkommen/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_TopImage" src="/globalassets/nyhetsbilder/2017/augusti/kompispicknick-jf_250.jpg" alt="/link/dc961377530a4f6ab428cd4ea1f4c70d.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_LabelBodyText"><p><strong><span style="font-size: large;">Picknick med nya <br />och&nbsp;</span></strong><strong><span style="font-size: large;">gamla Värmdöbor</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_HyperLinkBodyLink" href="/Varmdo/Varmdo/det-kanns-som-varmdo-sager-varmt-valkommen/">Kompispicknick utanför kommunhuset</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl09_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl09_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://nvpx.adhost.se/www/delivery/ck.php?n=a2947798&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://nvpx.adhost.se/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2947798' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_LabelHeader">BERÄTTARLÄGER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/unga-berattare-larde-sig-om-pennans-makt/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_TopImage" src="/globalassets/nyhetsbilder/2017/augusti/sa_berattarlager_250.jpg" alt="/link/c925c1ebb736472d8051cde153747d84.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_LabelBodyText"><p><strong><span style="font-size: large;"><span>Läger om pennans makt</span></span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_HyperLinkBodyLink" href="/Varmdo/Varmdo/unga-berattare-larde-sig-om-pennans-makt/">Unga skribenter på Gustavsbergs bibbla</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_LabelHeader">TRÄDGÅRD</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_HyperLinkTopImage" class="linkimage" href="/Nacka/SaltsjobadenFisksatra/avkoppling-i-ett-gront-paradis/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_TopImage" src="/globalassets/nyhetsbilder/2017/augusti/sa_kollonilott_250.jpg" alt="/link/0367e3a551c2488c8febf9a15b801c3c.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_LabelBodyText"><p><strong><span style="font-size: large;">Avkoppling i det gröna</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_HyperLinkBodyLink" href="/Nacka/SaltsjobadenFisksatra/avkoppling-i-ett-gront-paradis/">"Det här är paradiset"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_LabelHeader">BÖCKER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/slaktdrama-pa-fruvik-blir-bok/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_TopImage" src="/globalassets/nyhetsbilder/augusti-ej-2017/fruvik-rq_webb.jpg" alt="/link/edb9ea2281ee4418bb03b35140528d17.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_LabelBodyText"><p><strong><span style="font-size: large;">Släktdrama blir bok</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_HyperLinkBodyLink" href="/Varmdo/Varmdo/slaktdrama-pa-fruvik-blir-bok/">Förmögen släkts uppgång och fall</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_LabelHeader">SOMMARJOBB</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/07/nacka-satsar-pa-unga-nyforetagare/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_TopImage" src="/globalassets/nyhetsbilder/2017/juli/sa_ost_martin_250.jpg" alt="/link/86ef731d7abd4f41a07b969cb9309707.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_LabelBodyText"><p><span style="font-size: large;"><strong>Skapade sitt sommarjobb<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/07/nacka-satsar-pa-unga-nyforetagare/">Nacka satsar på unga nyföretagare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_LabelHeader">UTSTÄLLNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/07/konst-med-foster-och-blommor-kan-provocera/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_TopImage" src="/globalassets/nyhetsbilder/2017/juli/ingaro-konst-rq_250.jpg" alt="/link/09a9bd50373a4e58abc9749beb64e74a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_LabelBodyText"><p><span style="font-size: large;"><strong>Ställer ut i Lagårn<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/07/konst-med-foster-och-blommor-kan-provocera/">"Vissa har blivit väldigt provocerade"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_LabelHeader">BÖCKER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/07/las-grannens-bok-i-sommar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_TopImage" src="/globalassets/nyhetsbilder/2017/juli/edgren_alden_rebecka_5-foto-caroline-tibell_250.jpg" alt="/link/7cc7c221c27e4161b0f6eb5844415a0f.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_LabelBodyText"><p><strong><span style="font-size: large;">Läs grannens bok</span><span style="font-size: large;"><br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/07/las-grannens-bok-i-sommar/">Sommarläsning av lokala författare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_LabelHeader">NÄRINGSLIV</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/06/de-lagar-din-lunchlada/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_TopImage" src="/globalassets/nyhetsbilder/2017/juni/carolines-kok-jf_250.jpg" alt="/link/a9fb3f4709f74d15a997083c2d6bcf81.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_LabelBodyText"><p><span style="font-size: large;"><strong>De lagar lunchlådan<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/06/de-lagar-din-lunchlada/">Lokal färdigmat produceras i Boo</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_LabelHeader">MUSIKTERAPI</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/06/musik-ska-lyfta-flyktingbarnen/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_TopImage" src="/globalassets/nyhetsbilder/2017/juni/musikterapi-jf_250.jpg" alt="/link/0adebe39ec7547c4b9aee1f1c994cf02.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_LabelBodyText"><p><strong><span style="font-size: large;">Musik ska lyfta flyktingbarnen</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/06/musik-ska-lyfta-flyktingbarnen/">Skapar självförtroende och språklust</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_LabelHeader">FOLKFEST</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/06/fargsprakande-tag-tuffade-igang-arets-ormingekarneval/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_TopImage" src="/globalassets/nyhetsbilder/2017/juni/orminge-karneval-rq_250.jpg" alt="/link/d40c17a5da004042a5607a998a6f10a4.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_LabelBodyText"><p><strong><span style="font-size: large;">Karnevalyra i Orminge</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/06/fargsprakande-tag-tuffade-igang-arets-ormingekarneval/">Färgglatt firande av 50-åringen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_LabelHeader">SEXOLOG TIPSAR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/05/sa-haller-ni-igang-sexlivet/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_TopImage" src="/globalassets/nyhetsbilder/2017/maj/sexolog-jf_250.jpg" alt="/link/2145fec02c6a471783019d4b44cca3a6.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_LabelBodyText"><p><span style="font-size: large;"><strong><span>Lust på ålderns höst</span><br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/05/sa-haller-ni-igang-sexlivet/">Det finns en tydlig koppling mellan aktivt sexliv och god fysisk och psykisk hälsa</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_LabelHeader">NATURPRIS</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/05/han-prisas-for-sin-snokande-naturaktivitet/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_TopImage" src="/globalassets/nyhetsbilder/2017/maj/naturpris-jf_250.jpg" alt="/link/730d2111ae8f4dcc8d2e156175d71b95.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_LabelBodyText"><p><strong><span style="font-size: large;">Snokandet gav pris</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/05/han-prisas-for-sin-snokande-naturaktivitet/">Han tilldelas utmärkelsen Silverfalken</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_LabelHeader">UDDA HUS</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/05/fylke-tar-plats-i-nacka/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_TopImage" src="/globalassets/nyhetsbilder/2017/maj/hobbithus-jf_250.jpg" alt="/link/f9c6a1a706104fef83d7a9603c1c8fd6.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_LabelBodyText"><p><span style="font-size: large;"><strong>Fylke tar plats i Nacka</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/05/fylke-tar-plats-i-nacka/">Hobbithotell redo för gäster</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_LabelHeader">MILJÖ</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/05/har-plockar-elever-skrap-for-glatta-livet/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_TopImage" src="/globalassets/nyhetsbilder/2017/maj/plocka-skrap-jf_250.jpg" alt="/link/e3d36b81260540449287aaf16a1cd1bb.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_LabelBodyText"><p><strong><span style="font-size: large;">Pedagogisk plockning</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/05/har-plockar-elever-skrap-for-glatta-livet/">3 723 skolbarn gör Nacka renare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_LabelHeader">TECKNARSTIPENDIUM</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/04/han-ritar-din-fard-pa-taget/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_TopImage" src="/globalassets/nyhetsbilder/2017/april/rasmus-richter_250.jpg" alt="/link/bccbe02368b2446b9e2eb844ff41ffc1.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_LabelBodyText"><p><strong><span style="font-size: large;">Han tecknar sin resa</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/04/han-ritar-din-fard-pa-taget/">Rasmus Richter kan få pris av kungen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_LabelHeader">DESIGN</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/04/blaogd-ide-gav-bar-ing-i-varlden/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_TopImage" src="/globalassets/nyhetsbilder/2017/april/floryd_foto_ester-sorri_250.jpg" alt="/link/b96e4d27164748f686b9d9a42fe6d0c8.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_LabelBodyText"><p><span style="font-size: large;"><strong>Lingon lockar i USA</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/04/blaogd-ide-gav-bar-ing-i-varlden/">Drömmen gav bär-ing internationellt</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_LabelHeader">SPORT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/04/ikvall-kan-skuru-bli-klar-for-semifinal--nvp-traffade-fargstarka-linnea-claesson/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_TopImage" src="/globalassets/nyhetsbilder/2017/april/sa_linnea_claesson_01.jpg" alt="/link/62b9f474423b4929927e6463e1f80771.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_LabelBodyText"><p><strong><span style="font-size: large;">Krigar mot motståndare <br />– och mot nättroll<br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/04/ikvall-kan-skuru-bli-klar-for-semifinal--nvp-traffade-fargstarka-linnea-claesson/">NVP har träffat Skurus Linnéa Claeson</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_LabelHeader">PRISTAGARE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/04/nar-att-ar-i--koket-blir-det-andra-bullar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_TopImage" src="/globalassets/nyhetsbilder/2017/april/arets-bagare-jf_250.jpg" alt="/link/743833b9f630414a879c6f0eeb81d420.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_LabelBodyText"><p><strong><span style="font-size: large;">Prisbelönta bullar</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/04/nar-att-ar-i--koket-blir-det-andra-bullar/">I Saltis finns Årets bagare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_LabelHeader">LOKALHISTORIA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/04/ingen-ville-att-nacka-skulle-enas/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_TopImage" src="/globalassets/nyhetsbilder/2017/april/sa_tage_g_peterson_250.jpg" alt="/link/0782a0fd14344eacbec50ded3aa0712a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_LabelBodyText"><p><span style="font-size: large;"><strong>När Nacka blev Nacka</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/04/ingen-ville-att-nacka-skulle-enas/">"Ingen ville veta av den andre"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_LabelHeader">PORTRÄTT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/03/ingenjorer-behover-inte-vara-gubbar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_TopImage" src="/globalassets/nyhetsbilder/2017/mars/ylvali-busch-jf_250.jpg" alt="/link/c8548f4257c04c1693ab9818eaf6bc1a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_LabelBodyText"><p><span style="font-size: large;"><strong>"Ingenjörer behöver<br /></strong></span><span style="font-size: large;"><strong>inte vara gubbar"</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/03/ingenjorer-behover-inte-vara-gubbar/">Bättre värld med kvinnliga perspektiv</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_LabelHeader">FILM</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/03/solsidan-lamnar-saltsjobaden/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_TopImage" src="/globalassets/nyhetsbilder/2017/mars/solsidan-foto-tv4_250.gif" alt="/link/5e61ab39ded64c5fbe1b249727722abc.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_LabelBodyText"><p><span style="font-size: large;"><strong>"Solsidan" lämnar Solsidan<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/03/solsidan-lamnar-saltsjobaden/">Paren i populära tv-serien tar sina krisande äktenskap till Torekov</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_LabelHeader">MUSIK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/03/sexaringar-far-spegla-radslor/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_TopImage" src="/globalassets/nyhetsbilder/2017/mars/sa_sexarskoren_250.gif" alt="/link/ac1970af7bdc4cd282b5444de0d7e347.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_LabelBodyText"><p><span style="font-size: large;"><strong>Sexåringar</strong></span><span style="font-size: large;"><strong>&nbsp;speglar rädslor</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/03/sexaringar-far-spegla-radslor/">1 200 barn i Grammisnominerade kören</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_LabelHeader">INTEGRATIONSPROJEKT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/03/springer-for-innanforskap/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_TopImage" src="/globalassets/nyhetsbilder/2017/mars/sa_jogging_250.gif" alt="/link/2eb26e4e0ece4e4b9683c1231fa59468.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_LabelBodyText"><p><strong><span style="font-size: large;">Springer för innanförskap</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/03/springer-for-innanforskap/">Löpträffar för integration fyller halvår</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_LabelHeader">NY BOK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/02/jubileumsar-med-ny-bok-om-kage/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_TopImage" src="/globalassets/nyhetsbilder/2017/februari/wilhelm-kage-jf_250.gif" alt="/link/06485dd0d16e40e1a9a6dd462d34494a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_LabelBodyText"><p><strong><span style="font-size: large;">Jubileumsår för Kåge</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/02/jubileumsar-med-ny-bok-om-kage/">Formgivarens liv speglas 100 år efter anställningen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_LabelHeader">SJÖRÄDDNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/02/han-hyllas-for-sin-sjoraddningsinsats/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_TopImage" src="/globalassets/nyhetsbilder/2017/februari/sjoraddning-jf_250.gif" alt="/link/f3ececb242b64ee1ac57858f760b2952.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_LabelBodyText"><p><strong><span style="font-size: large;">Hyllas för insatsen</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/02/han-hyllas-for-sin-sjoraddningsinsats/">"Ett bevis på att alla gör ett bra arbete"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_LabelHeader">MILJÖ</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/02/tre-tips-som-minskar-din-miljopaverkan/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_TopImage" src="/globalassets/nyhetsbilder/2017/januari/outi-kilkki-jf_250.gif" alt="/link/132a6c9e51314ffa8e2c9571630ef84a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_LabelBodyText"><p><span style="font-size: large;"><strong>Tips för bättre miljö<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/02/tre-tips-som-minskar-din-miljopaverkan/">Så kan din miljöpåverkan minskas</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_LabelHeader">NÄRLAGAT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/matkoncept-som-ska-ge-mer-hemlagat/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_TopImage" src="/globalassets/nyhetsbilder/2017/januari/mat-jf_250.jpg" alt="/link/0d31f3d932f547ef9b225ac1b5aa9833.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_LabelBodyText"><p><span style="font-size: large;"><strong>Fixar middag till grannen</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/matkoncept-som-ska-ge-mer-hemlagat/">Matkoncept som ska ge mer hemlagat</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_LabelHeader">HEALING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/har-universums-energi-i-sin-hand/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_TopImage" src="/globalassets/nyhetsbilder/2017/januari/andrummet-jf_250.jpg" alt="/link/e14ac42630bc42049df5ef9f3c3ff30b.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_LabelBodyText"><p><strong><span style="font-size: large;">Universiell energi i handen</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/har-universums-energi-i-sin-hand/">NVP testar healingmetoden reiki</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_LabelHeader">FISKSÄTRA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/jag-har-svart-att--forsta-hur-man-sa-bra-kan-dolja-att-man-mar-sa-daligt/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_TopImage" src="/globalassets/nyhetsbilder/2017/januari/pia-minati_250.jpg" alt="/link/3a272e66839149cb8e26f8e6aeff6acf.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_LabelBodyText"><p><span style="font-size: large;"><strong>"Jag har gråtit och gråtit"<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/jag-har-svart-att--forsta-hur-man-sa-bra-kan-dolja-att-man-mar-sa-daligt/">Pia Minati vill berätta dotterns historia</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_LabelHeader">NYÅRSLÖFTE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/sa-sparkar-du-igang-traningen--efter-nyarsloftet/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_TopImage" src="/globalassets/nyhetsbilder/2017/januari/traning-jf_250.jpg" alt="/link/239c427ec9754347a6848858dc6dfef2.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_LabelBodyText"><p><strong><span style="font-size: large;">Nytt år, nytt träningslöfte</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/sa-sparkar-du-igang-traningen--efter-nyarsloftet/">Så kommer du igång – efter nyårslöftet</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_LabelHeader">KAFFE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/molnviks-kafferostare-vi-ar-inga-nordar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_TopImage" src="/globalassets/nyhetsbilder/2017/januari/kafferosteri-jf_250.jpg" alt="/link/4052651bc8cf4cd9a777ebe73493b0f3.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_LabelBodyText"><p><strong><span style="font-size: large;">"Vi är inga nördar"</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/molnviks-kafferostare-vi-ar-inga-nordar/">Folkligt kaffe rostas i Mölnvik</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_LabelHeader">BIODLING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/en-bisyssla-som-trendar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_TopImage" src="/globalassets/nyhetsbilder/2017/januari/biodling-jf_250.jpg" alt="/link/83632630cd284ad8ab9733cb27ae4046.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_LabelBodyText"><p><span style="font-size: large;"><strong>En bisyssla som trendar<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/en-bisyssla-som-trendar/">Biodling populärt igen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/halla-dar-/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_TopImage" src="/globalassets/nyhetsbilder/2016/december/smilla_250.jpg" alt="/link/396ce6a7ed0a404fb4f8051f1655d28f.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_LabelBodyText"><p><strong><span style="font-size: large;">100 bilder på 100 dagar</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/halla-dar-/">Smilla Ubbe visar teckningar på Ungkulturhuset</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_LabelHeader">TIPSA NVP.SE</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_LabelBodyText"><p><strong>Vet du något vi borde skriva om? Tipsa!</strong><br /> <a href="mailto:anna-karin.blom@nvp.se">Anna-Karin Blom</a>, webbansvarig<br /> Telefon: 08-555 266 33</p></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_LabelHeader">FRÅGAN</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_PanelBody" class="body">
		
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_LabelBodyText"><font size="4"><strong>Har du k&ouml;rkort och bil?</strong></font></span></p>
        
        
        <div id="form_column_query" class="form_column">
        
			
			    <p>
			        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery"><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_0" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl43$RadioButtonListQuery" value="Ja, både körkort och bil" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_0">Ja, både körkort och bil</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_1" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl43$RadioButtonListQuery" value="Ja, bara körkort" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_1">Ja, bara körkort</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_2" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl43$RadioButtonListQuery" value="Nej, inget av det" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_2">Nej, inget av det</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_3" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl43$RadioButtonListQuery" value="Nej, är för ung" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_RadioButtonListQuery_3">Nej, är för ung</label></span>	    
			    </p>
			    <input type="submit" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl43$answerButton" value="Svara" id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_answerButton" class="button_answer" /><a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_LinkButtonDisplayResult" href="javascript:__doPostBack(&#39;ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl43$LinkButtonDisplayResult&#39;,&#39;&#39;)">Se resultat</a>
			
			
			
			<div class="clearer">&nbsp;</div>
		</div>
		
	
	</div>
	

</div>


<div class="clearer">&nbsp;</div>
                                
                                <!-- END RIGHT -->
                            </div>
                        
                        <div class="clearer">&nbsp;</div>
                        <!-- END CENTERRIGHT -->
                    </div>
                    <div id="frame_right_banner">
                        <!-- BEGIN RIGHT AD -->
                        
                            
                            

<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_LabelHeader">SENASTE NYTT</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelBody" class="body">
		
        
        
     
	</div>
    
            <div class="newsList">
                
        
        <div class="post">
            <span id="date">
                16:17</span>
                <a href="/NVP-Asikt/Insandare/kommunals-medlemmar-utgor-grunden-for-valfardenny-sida/">
                    "Kommunals medlemmar 
utgör grunden för välfärden"
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                14:26</span>
                <a href="/Varmdo/Skargarden/cinderellabatar-till-salu--80-jobb-kan-forsvinna/">
                    Cinderellabåtar till salu 
– 80 jobb kan försvinna

                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                14:07</span>
                <a href="/Varmdo/Varmdo/trafikolycka-i-gustavsberg--tva-bilar-inblandade/">
                    Trafikolycka i Gustavsberg 
– två bilar inblandade
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                13:48</span>
                <a href="/Nacka/Nacka/sa-sopsorterar-nacka--och-varmdoborna/">
                    Så sopsorterar Nacka- 
och Värmdöborna
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                10:55</span>
                <a href="/Nacka/Nacka/en-ovning--i-strid-och-kamratskap/">
                    En övning i strid
och kamratskap
                </a>
                </div>
           
        
           </div>
        
    

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--JavaScript Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP - HTTPS // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #2 - 250x600 Sticky (max 250x) (6065661) // created at: Sep 14, 2017 10:52:10 AM-->
<script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="https://adserver.adtech.de/addyn/3.0/1568/6065661/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="https://adserver.adtech.de/adlink/3.0/1568/6065661/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="https://adserver.adtech.de/adserv/3.0/1568/6065661/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600" /></a></noscript>
<!-- End of JavaScript Tag -->

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_PanelContainer" class="container_column">
	
    <img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_Image" src="" border="0" />
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_LabelHeader">MEST LÄST IDAG</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_PanelBody" class="body">
		
        
        
    
	</div>
    <div class="body topContent">

        <div id="mostReadContainer"></div>
        <script type="text/javascript">
            // <![CDATA[
            $(document).ready(function () {
                var randomnumber = Math.floor(Math.random() * 11);
                $.ajax({
                    url: '/Handlers/GetMostRead.ashx?maxCount=5&random=' + randomnumber,
                    type: 'GET',
                    timeout: 10000,
                    success: function (response) {
                        $("#mostReadContainer").html(response);
                    },
                    error: function (e, s) {
                        //alert(e);
                        //alert(s);
                    }
                });
            });

            // ]]>    
        </script>        
    </div>

</div>
<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_LabelHeader">FACEBOOK</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_LabelBodyText"><p><iframe style="border: none; overflow: hidden; width: 240px; height: 270px;" src="https://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNacka-V%25C3%25A4rmd%25C3%25B6-Posten%2F370940788513&amp;width=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=270" height="240" width="320"></iframe></p></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl04_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl04_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <a href="/Kolumner/Vansterkolumn/vaormdo-hc/?target=http://camp44.varmdohockey.se/" target="_blank"><img src="/globalassets/banners/varmdo-hc/inbjudan-camp-44.jpg" alt="" /></a>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_LabelHeader">NVP:S NYHETSBREV</span>
        
    
	</div>

	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelBody" class="body">
		
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_LabelBodyText">H&auml;r anm&auml;ler du dig till NVP:s <strong>nyhetsbrev</strong>, med lokalnyheter varje <strong>tisdag</strong> och <strong>torsdag</strong>.</span></p>
        
        <div id="form_column_newsletter" class="form_column">
        <input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl05$spamCheck" type="text" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_spamCheck" class="spamCheck textbox" />
            <table cellpadding="0" cellspacing="0" border="0">
                <tr>
                    <td><input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl05$TextBoxName" type="text" value="Namn" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_TextBoxName" class="textbox" onfocus="this.value=&#39;&#39;;" /></td>
                </tr>
                <tr>
                    <td><input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl05$TextBoxEmail" type="text" value="E-postadress" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_TextBoxEmail" class="textbox" onfocus="this.value=&#39;&#39;;" /></td>
                </tr>
                <tr>
                    <td>
                        <select name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl05$DropDownListLocality" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_DropDownListLocality" class="textbox">
			<option selected="selected" value="0">Hemort</option>
			<option value="10">Djur&#246;</option>
			<option value="20">Ingar&#246;</option>
			<option value="30">Nacka</option>
			<option value="40">Saltsj&#246;baden-Fisks&#228;tra</option>
			<option value="50">Saltsj&#246;-Boo</option>
			<option value="60">Sk&#228;rg&#229;rden</option>
			<option value="70">V&#228;rmd&#246;</option>
			<option value="80">&#196;lta</option>
			<option value="99">&#214;vrigt</option>

		</select>
                    </td>
                </tr>
                <tr>
                    <td class="smallCaptcha"><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_Recaptcha1"><script src="https://www.google.com/recaptcha/api.js" async="" defer=""></script><div class="g-recaptcha" data-sitekey="6LeU0h4TAAAAAL6PJ4W9qeWPKRSio-DFEG8xVKi5" data-theme="light" data-size="normal" data-type="image"></div></span></td>
                </tr>
                <tr>
                    <td>
                        <input type="submit" name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl05$ButtonSubmit" value="Sänd" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_ButtonSubmit" class="button_send" />
                        
                    </td>
                </tr>
            </table>
		</div>
	
	</div>
	

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl06_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl06_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <a href="/Kolumner/Vansterkolumn/JG-Golf/?target=http://www.jggolf.com/" target="_blank"><img src="/globalassets/banners/jg-golf/jggolf.gif" alt="" /></a>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_LabelHeader">NVP.SE PÅ TWITTER</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_LabelBodyText"><a data-widget-id="261845229781516288" href="https://twitter.com/nvpse" height="500" width="230" class="twitter-timeline" data-dnt="true">Tweets by @NVPse</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <script type="text/javascript"><!--
google_ad_client = "pub-8087705456437571";
/* 250x250, skapad 2010-02-23 */
google_ad_slot = "4366675799";
google_ad_width = 250;
google_ad_height = 250;
//--></script> <script type="text/javascript" src="https://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_LabelHeader">EVENEMANG</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_LabelBodyText">H&aring;ll koll p&aring; allt som h&auml;nder i Nacka och V&auml;rmd&ouml; i veckan.</span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_HyperLinkBodyLink" href="http://www.nvp.se/Guiden/Evenemang/">Evenemangskalendern</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_LabelHeader">OM NVP</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_LabelBodyText"><strong>Nacka V&auml;rmd&ouml; Posten<br />
</strong>Bes&ouml;ksadress: V&auml;rmd&ouml;v&auml;gen 205<br />
Postadress: Box 735, 131 24 Nacka<br />
<br />
Tel Annons: 08-555 266 10<br />
Tel Red: 08-555 266 20<br />
Fax: 08-555 266 41<br />
<br />
<strong><a href="http://nvp.se/Om-NVP/">Mer om tidningen</a></strong><strong><br />
<a href="http://nvp.se/Tipsa-NVP/">Tipsa anonymt</a><br />
<a href="http://www.facebook.com/pages/Nacka-V%C3%A4rmd%C3%B6-Posten/370940788513">Facebook</a><br />
<a href="http://twitter.com/#!/nvpse">Twitter</a><br />
<a href="http://www.nvp.se/rss">RSS-fl&ouml;de</a></strong></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_LabelHeader">LÄS VECKANS NVP         </span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_HyperLinkTopImage" class="linkimage" href="/Las-aldre-tidningar/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_TopImage" src="https://www.webbkampanj.com/nvp/1/current_tn.php" alt="https://www.webbkampanj.com/nvp/1/current_tn.php" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_LabelBodyText"><a href="javascript:OpenWeblisher();">L&auml;s veckans tidning</a></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_HyperLinkBodyLink" href="/Las-aldre-tidningar/">Läs äldre NVP-tidningar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelHeader">ANNONS</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelBody" class="body">
		
        
            <p><strong><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelBodyHeadline">diverse</span></strong></p>
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelBodyText"><p>Garage uthyres till bil eller mc&nbsp;i Saltsjö-Boo. Okt-maj.&nbsp;Tel 073-781 48 26.</p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_HyperLinkBodyLink" href="/Annonser/Privatannonser/">Se fler annonser</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_LabelHeader">SUDOKU</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_HyperLinkTopImage" class="linkimage" href="/Sudoku/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_TopImage" src="/globalassets/puffbilder/sudoku250.jpg" alt="/link/eafc4609a34f4306bee78e68b47ddad5.jpg" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_LabelBodyText">Spela det omtyckta spelet Sudoku p&aring; NVP.se. Klicka p&aring; l&auml;nken nedan f&ouml;r att spela.</span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_HyperLinkBodyLink" href="/Sudoku/">Spela Sudoku</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelHeader">COOKIES</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelBodyText">NVP.se nyttjar cookies f&ouml;r att underl&auml;tta anv&auml;ndarens aktiviteter. Det g&auml;ller b&aring;de redaktionellt och kommersiellt material. Om du vill veta mer eller st&auml;nga av cookies p&aring; din dator, klicka p&aring; l&auml;nken nedan:<br />
<a href="http://www.minacookies.se/">Minacookies.se</a></span></p>
        
        
	
	</div>

</div>


<div class="clearer">&nbsp;</div>
                        
                        <!-- END RIGHT AD -->
                    </div>
                
                <div class="clearer">&nbsp;</div>
                <!-- END MIDDLE -->
            </div>
            <div class="clearer">&nbsp;</div>
        </div>
    
<script type='text/javascript'>setCBAgreeTerms();</script>
<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("ctl00_ToolkitScriptManager1_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender_ClientState","FramesPerSecond":20,"HeaderCssClass":"header","HeaderSelectedCssClass":"header_selected","SelectedIndex":-1,"id":"ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl"));
});
//]]>
</script>
</form>
    <!-- 
#warning enable log
    BEGIN EPiServer logging -->
    
    <!-- END EPiServer logging -->
    <!-- BEGIN Google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2724420-1']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- END Google analytics -->
    <script type="text/javascript" src="https://widgets.sprinkletxt.com/v2/sprinkle.js" async=""></script>
    <script type="text/javascript" src="/js/page.js"></script>

</body>
</html>
