﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ctl00_HtmlElement" xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_head1"><title>
	Tre lokala kaf&#233;er med i White Guide - NVP.se - Nacka V&#228;rmd&#246; Posten p&#229; n&#228;tet
</title>

<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="robots" content="all" />
<meta name="author" content="NACKA VÄRMDÖ POSTEN" />
<meta name="copyright" content="NACKA VÄRMDÖ POSTEN" />
<meta name="description" content="Lindeberg Bageri, Naked Cake och Café Tornhuset är även med i årets upplaga av White Guide Café. " />
<meta name="keywords" content="Nacka;Värmdö;Posten;Nacka Värmdö Posten;Tidning;www.nvp.se;Journalistik;Reportage;Artiklar;Nyheter;nättidning" />
<meta name="pageid" content="99133" />
<meta name="viewport" content="width=device-width" />
<meta property="fb:app_id" content="1812174652367412" />
<meta property="fb:admins" content="738794202" />
<meta property="fb:admins" content="690593976" />

<meta property="og:type" content="article" />
<meta property="og:title" content="Tre lokala kaféer med i White Guide" />
<meta property="og:description" content="Lindeberg Bageri, Naked Cake och Café Tornhuset är även med i årets upplaga av White Guide Café. " />
<meta property="og:url" content="http://www.nvp.se/Varmdo/Varmdo/tre-lokala-kafeer-med-i-white-guide/" />
<meta property="og:image" content="http://www.nvp.se/globalassets/nyhetsbilder/2017/april/webb_lindberg-bageri-och-konditori-jf.gif" />

<link rel="alternate" href="http://www.nvp.se/rss" type="application/rss+xml" title="NVP - Nyheter" />
<link href="/Varmdo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />

<style type="text/css" media="all">
    @import "/styles/default.css?v=2";
</style>

<style type="text/css" media="print">
    @import "/styles/print.css?v=2";
</style>
<link href="/styles/owl.carousel.css" rel="stylesheet" />
<link href="/styles/owl.theme.css" rel="stylesheet" />

<!--[if !IE]>-->

<!--<![endif]-->

<script src="/js/default.js" type="text/javascript"></script>
<script src="/js/blog.js" type="text/javascript"></script>

<script src="/js/jquery-1.9.1.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script src="/js/custom.js?v=2" type="text/javascript"></script>
<script src="/js/script2.js" type="text/javascript"></script>
<script src="/js/owl.carousel.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5565dde840980e5c" async="async"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701882', params: { loc: '100' }};
</script></head>
<body id="ctl00_Body1" class="">
    <div id="fb-root"></div>
    <script type="text/javascript">
        
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) return;
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/sv_SE/sdk.js#xfbml=1&version=v2.8&appId=1812174652367412";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk'));
    </script>
    <form name="aspnetForm" method="post" action="/Varmdo/Varmdo/tre-lokala-kafeer-med-i-white-guide/" id="aspnetForm">
<input type="hidden" name="ctl00_ToolkitScriptManager1_HiddenField" id="ctl00_ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=edhdCrGvULxDJ0FRyYCc1fokNcH20gRdslYubWBQkp2mJFLsIYvADkW2UkarshvSIkiwidWNoo6KeOST8paXECxdk52UleZKrk8GGhrUCQ3CnmCTMRwHDZxKKHjs5TPeHm8iCkPoULJq5J6P_JWdHg2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Varmdo/Varmdo/tre-lokala-kafeer-med-i-white-guide/?_TSM_HiddenField_=ctl00_ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3asv%3a1547e793-5b7e-48fe-8490-03a375b13a33%3a5546a2b%3a475a4ef5%3ad2e10b12%3aeffe2a26%3af3d989c9" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BCA451DB" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAB5qO3xus6wPkrIJ+gT3OTo8Fz1luMCCLB1dc5/aC/o9wlU4mnjhgTFt7UR2RbE0DzktmkJmkvVsuRDm18DBCZeLN7c4IMCP/TVMiDKhZY5htG8/9e1G1cCTH6kji3Uzs8uUMCnljC+1FG7MNb2Xq2JI47s8vSutUmSEyzL544hyQxI/92LPRwYtYypv79/AiOqbnwEY0K1SDwLLLtVyp2DAmdgPPclKRWe/tncYFs7Kw6cDzV9upBmMqe3plKQR79NBPoGdCcvIj6XeDBwXeA1LJcfjTdUuU/0Q175dhwlUWaccbN5uvmWmDbbLl/bY2xcbXtGkHd/9Euz1raqNlKPbpnPRusD9AEBLR/k2GjGanRCiXmyDa0ED+/UEFx0ms+JkYX3FWtJucQmCMTjt6xnHcclYnIP/pl5J3VvSRbls7EXLrSURbyIE+wK/VrC7TnVST7k8zmnc3jfv7W1CWtw91jBpTfxXsvHZzOqcL6JQLrL0QXnuBHhw2XSeHK4wrnBbjgTceaUAM2Xs8mbRrjGyfuiOoK23mLpXSwVwezTgn+Gl5zhTujUInw99MKRM6b6IfqTM1sJFqTbeapLe+VN2dkKbaCUDVRcCT08TyUpLuRTcU3RzV9sNTJQcY2uOaMgzeIDJZAqSpdudQlGyvGgw4yv+4dCfV3EqI23+6klUhQ==" />
        <div id="ctl00_TopBanner">
            <!-- "Leeads AB Helsida - NVP" (section "Leeads AB Helsida - NVP") -->
            <div id="5174829">
                <noscript>
                    <a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174829|0|16|ADTECH;loc=300;alias=" target="_blank">
                        <img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174829|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1" /></a>
                </noscript>
            </div>
            <script>
                ADTECH.config.placements[5174829] = { sizeid: '16', params: { alias: '', target: '_blank' } };
                ADTECH.enqueueAd(5174829);
                ADTECH.executeQueue();
            </script>
        </div>
        
        
        <div id="framework">
            
                <div id="NewDiv" class="ads-column-4">
                    <div id="ctl00_ColumnList2_ctl00_PanelContainer" class="container_column banner">
	
    
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=ad2f653d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2f653d' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ColumnList2_ctl01_PanelContainer" class="container_column banner" style="display:inline-table;">
	
    
    <script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174830/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174830/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174830/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600" /></a></noscript> <!-- End of JavaScript Tag -->

</div>

                </div>
            
            <div id="frame_top">
                <!-- BEGIN TOP -->
                
                    

<div class="container_top">
    <div class="container_top_mobile">        
	    <div class="logo"><a href="/">&nbsp;</a></div>
        <a id="ctl00_ContentTop_ctl00_ToWebVersion" class="view_switch_web" href="javascript:__doPostBack(&#39;ctl00$ContentTop$ctl00$ToWebVersion&#39;,&#39;&#39;)">Webbversion</a>
        <a class="contact" href="mailto:red@nvp.se">&nbsp;</a>
        <a class="tip" href="tel:0855526620">Tipsa oss</a>
	</div>

    <div class="container_top_web">
        
	<div class="logo"><a href="/"><img src="/images/top_logo.gif" width="320" height="99" title="NVP.se" alt="logo" style="border:0px;" /></a></div>
        
	<div class="family">
		<div class="top">
			<span class="heading">FAMILJENYTT</span><a id="ctl00_ContentTop_ctl00_HyperLinkNotices" class="arrow_red" href="/Annonser/Familjeannonser/">Se fler</a>
			<span class="name"><strong>Dagens namn</strong>: <a id="ctl00_ContentTop_ctl00_DailyNames1_HyperLinkNames" title="Allan, Glenn">Allan, Glenn</a>
</span>
		</div>
		<div class="body">
		    
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_14/alicia.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_16/gustavito.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_16/sigrid-2.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_16/oliver.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_16/alexander.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/2017_16/elias.jpg' title="" alt="" /></div>
		        
		</div>
	</div>
   
	<div class="info">
		<p>
                <a id="ctl00_ContentTop_ctl00_LinkPageContacts" class="arrow_red contact" href="/Kontakta-NVP/">Kontakta NVP</a>
                <a id="ctl00_ContentTop_ctl00_LinkPageInform" class="arrow_red tip" href="/Tipsa-NVP/">Tipsa NVP</a>
                <a id="ctl00_ContentTop_ctl00_LinkPageAbout" class="arrow_red about" href="/Om-NVP/">Om NVP</a>
                <span>
            Lördag<br />
            22 april 2017
                </span>
		</p>
	</div>
   
	
	<div class="house"><img src="/images/top_house.gif" width="140" height="99" border="0" alt="" /></div>
</div>
</div>
                
                <!-- END TOP -->
            </div>
            <div id="frame_mainmenu">
                <!-- BEGIN MAINMENU -->
                
                    
        <div class="wrap">
			<div id="menuWrapper1">
                
	                <ul class="level1">
	
			        <li class='red'><a href="/Nacka/">Nacka</a></li>
	
			        <li class="red"><a class="active" href="/Varmdo/">Värmdö</a></li>
	
			        <li class='blue'><a href="/NVP-Asikt/">NVP Åsikt</a></li>
	
			        <li class='yellow'><a href="/Sport/">Sport</a></li>
	
			        <li class='blue'><a href="/Naringsliv--Arbete/">Näringsliv</a></li>
	
			        <li class='blue'><a href="/Kultur--Noje/">Kultur &amp; Nöje</a></li>
	
			        <li class='green'><a href="/Blogg/">Blogg</a></li>
	
			        <li class='green'><a href="/Annonser/">Annonser</a></li>
	
			        <li class='grey'><a href="/platsannonser/">Veckans jobb</a></li>
	
			        <li class='green'><a href="/Evenemangsguiden/">Evenemang</a></li>
	
			        <li class='green'><a href="/Las-aldre-tidningar/">PDF-tidning</a></li>
	
	                </ul>
               
            </div>
            <div class="controls">
				<a href="#" class="prev-page slider hidden"><span>Prev Page</span></a>
				<a href="#" class="next-page"><span>Next Page</span></a>
			</div>
        </div>
	
                
                <!-- END MAINMENU -->
            </div>
            <div id="frame_submenu">
                <!-- BEGIN SUBMENU -->
                
                    
        <div class="container_submenu">
	        <ul>
	
			<li class='grey'><a href="/Varmdo/Ingaro/">Ingarö</a></li>
	
			<li class="grey"><a class="active" href="/Varmdo/Varmdo/">Värmdö</a></li>
	
			<li class='grey'><a href="/Varmdo/Skargarden/">Skärgården</a></li>
	
			<li class='grey'><a href="/Varmdo/Djuro/">Djurö</a></li>
	
	        </ul>
        </div>
	
                
                <!-- END SUBMENU -->
            </div>
            
            <div id="frame_top_banner">
                <!-- BEGIN TOP AD -->
                
                    
<img width="1000" height="10" alt="Annons   " src="/images/caption_banner_extra_wide.gif" />

        

        

        <div id="ctl00_ContentTopBanner_TopBanner1_BannerList1_PageList1_ctl00_PanelContainer" class="container_top_banner" style="text-align: center;">
	
            <script language="javascript" defer="defer"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174827/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174827/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174827/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240" /></a></noscript> <!-- End of JavaScript Tag -->
        
</div>
    

                
                <!-- END TOP AD -->
            </div>
            <div id="ctl00_frame_middle" class="leftcenterright_bg">
                
                    <!-- BEGIN MIDDLE -->
                    <div id="frame_centerright">
                        
                            <!-- BEGIN CENTERRIGHT -->
                            
                            <div id="frame_center">
                                <!-- BEGIN CENTER -->

                                
                                
    

<script type="text/javascript">
    // <![CDATA[
    var randomnumber = Math.floor(Math.random() * 11)
    $.ajax({
    url: '/Handlers/IncrementPageHits.ashx?pageid=99133&random=' + randomnumber,
        type: 'GET',
        timeout: 1000,
        success: function(response) {}
    });
    // ]]>    
</script>
    
    
    <div class="container_article">
        

        
            <div class="container_image_center">
                <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_TopImage" src="/globalassets/nyhetsbilder/2017/april/webb_lindberg-bageri-och-konditori-jf.gif" border="0" />
                <p>
                    Lindeberg Bageri i Orminge är ett av totalt tre lokala kaféer i årets upplaga av White Guide Café.
                </p>
                
                    <span class="byline">FOTO:
                        Jenny Frejing
                    </span>
                
	        </div>
        
        
        <h1 id="ctl00_ContentLeftCenterRight_Test_ContentCenter_headingControl" data-epi-property-name="Headline" class="">Tre lokala kaféer <br />med i White Guide</h1>

	    <div class="preamble">
            <span id="ctl00_ContentLeftCenterRight_Test_ContentCenter_LabelDepartment" class="department">Nacka/Värmdö</span>
	            <span class="date"> 10:54  | 22 april 2017</span>
            
            
            <p>Lindeberg Bageri, Naked Cake och Café Tornhuset är även med i årets upplaga av White Guide Café. </p>
	    </div>
        
	    

        <div class="body">
	<p>Den åttonde maj är det dags för den årliga White Guide Café-galan i Stockholm. <br />Men redan på onsdagen släppte man vilka kaféer som finns med i årets guide över landets bästa kaféer. Bland dem finns tre lokala kaféer – Lindeberg Bageri i Orminge, Naked Cake i Sickla och Café Tornhuset i Gustavsberg. Vilket betyg de får avslöjas dock inte förrän den åttonde maj.<br />– I år ser vi bland annat att konditorerna vågar ta ut svängarna med ett utbud som varierar efter säsong och där både ursvenska och mer exotiska nya smaker används. Te är också äntligen på väg att få upprättelse som dryck, säger kaféredaktören Lena Ilkjær i ett pressmeddelande.<br />Totalt kvalificerade sig hela 351 kaféer in i guiden.</p>
</div>
    	
        
    	
        
        
    	
    	
     	<div class="print">
    	    <a href="#" onclick="javascript:window.print(); return false;" style="cursor:hand;" title="Skriv ut">Skriv ut</a>
    	</div>
    	
        
	    <p class="byline">
            Linus Chen Magnusson<br />
            
	    </p>
	    
	    
        
	    
	     
        
        <div class="clearer"></div>
        




<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
        
	    <div class="clearer"></div>
    </div>
    <div class="container_article_footer">
        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl">
	<input type="hidden" name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionControl_AccordionExtender_ClientState" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender_ClientState" value="-1" /><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComments_header" class="header">
		
                        <a href="#">Kommentera</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComments_content" class="body" style="display:none;">
		
                        <table cellpadding="4" cellspacing="0" border="0">
                            <tr>
                                <td>
                                    För att kommentera på NVP.se måste du vara inloggad på Facebook
                                </td>
                            </tr>
                            <tr>
                                <td class="termsLink">
                                    <input id="CheckBoxAgreeTerms" class="checkbox" type="checkbox" onclick="toggleFbComment()" />&nbsp;&nbsp;Jag godkänner villkoren <a href='/nvpse-DIVERSE/Villkor-for-kommentarer/' target="_new">(Läs villkoren här)</a>
                                </td>
                            </tr>
                        </table>
                        <div class="fb-comments" data-href="http://www.nvp.se/Varmdo/Varmdo/tre-lokala-kafeer-med-i-white-guide/" data-width="100%" data-numposts="5"></div>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_header" class="header">
		
                        <a href="#">Tipsa om artikeln</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content" class="body" style="display:none;">
		
                        


<div id="form_tellfriend" class="form">

    
    
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td class="c3" colspan="2"><span class="caption">Meddelande (Max 500 tecken):</span></td>
        </tr>
        <tr>
            <td class="c3" colspan="2"><textarea name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxMessage" rows="2" cols="20" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxMessage" class="textbox">
</textarea></td>
        </tr>
        <tr>
            <td class="c1"><span class="caption">Skicka till:</span></td>
            <td class="c2"><input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxReceiver" type="text" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxReceiver" class="textbox" /></td>
        </tr>
        <tr>
            <td class="c1"><span class="caption">Din e-postadress:</span></td>
            <td class="c2"><input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxSender" type="text" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxSender" class="textbox" /></td>
        </tr>
        <tr>
            <td class="c1">&nbsp;</td>
            <td class="c2"><span id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_Recaptcha1"><script src="http://www.google.com/recaptcha/api.js" async="" defer=""></script><div class="g-recaptcha" data-sitekey="6LeU0h4TAAAAAL6PJ4W9qeWPKRSio-DFEG8xVKi5" data-theme="light" data-size="normal" data-type="image"></div></span></td>
        </tr>
        <tr>
            <td class="c1">&nbsp;</td>
            <td class="c2"><input type="submit" name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$Submit" value="Sänd" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_Submit" class="button_send" /></td>
        </tr>
    </table>
    
</div>
                    
	</div>
</div>
    </div>
     
    <div data-spklw-client-id="nvp.se" data-spklw-widget-id="article"></div>
    <div class="article_articlelist">
    <div class="push1_separator" style="margin-top:15px;"><hr /></div>
        
        <div class="container_push2 first">
            
            

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl00_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/nya-uppgifter-om-aldrehem/">Nya uppgifter om Gustavsgården</a></h1>
    <div class="clearer"></div>

</div>


            <span>
                <a href="/Varmdo/Varmdo/nya-uppgifter-om-aldrehem/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>I förra veckan gick Värmdö kommun ut med nya uppgifter om hur många som måste byta avdelning på Gustavsgården.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">14:44  | 21 april 2017
            | <a href="http://www.nvp.se/Varmdo/Varmdo/nya-uppgifter-om-aldrehem/">Läs och kommentera
            </a></p>            
        </div>
        
        
    
        
        

        

        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_NewslistBanner_PageList1_ctl00_PanelContainer" style="text-align: center;">
	
            <script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174828/0/2127/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174828/0/2127/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174828/0/2127/ADTECH;loc=300;grp=[group]" border="0" width="480" height="280" /></a></noscript> <!-- End of JavaScript Tag -->
        
</div>
    
        <div class="push2_separator"><hr /></div>
        <div class="container_push2">
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/foretag-utsatt-for-inbrott/">Företag utsatt för inbrott</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/foretag-utsatt-for-inbrott/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ett företag i Gustavsberg fick påhälsning av inbrottstjuvar natten till torsdagen. Det är ännu oklart vad de fick med sig från platsen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">08:44  | 20 april 2017
            
            </p>
		</div>
    
        <div class="push2_separator"><hr /></div>	
        <div class="container_push2">
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/2.-hemmesta-11.78-14.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Friendly building AB/värmdö kommun</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/seniorboende-byggs-i-kolvik/">Seniorboende byggs i Kolvik</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/seniorboende-byggs-i-kolvik/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ett nytt 55-plusboende kan komma att byggas i Kolvik. Byggnadsnämnden gick emot tjänstemännen och sa ja till ett förhandsbesked om ett flerbostadshus med åtta lägenheter.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">07:13  | 20 april 2017
            | <a href="http://www.nvp.se/Varmdo/Varmdo/seniorboende-byggs-i-kolvik/">2 kommentarer</a>
            </p>
		</div>
        
        
    
        <div class="push2_separator"><hr /></div>	
        <div class="container_push2">
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/ungdomsrad-i-varmdo-jf-2.webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/unga-larmar-om-dalig-miljo-i-skolan/">Unga larmar om dålig <br />arbetsmiljö i skolan</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/unga-larmar-om-dalig-miljo-i-skolan/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Mobbning och trakasserier. Rasism och dåligt språkbruk. Stökiga klassrum och vuxna som blundar. Arbetsmiljön på Värmdös grundskolor är långt ifrån optimal och den har blivit värre, enligt Ungdomsrådet, som anser att något behöver göras.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">07:02  | 19 april 2017
            | <a href="http://www.nvp.se/Varmdo/Varmdo/unga-larmar-om-dalig-miljo-i-skolan/">Läs och kommentera
            </a></p>
		</div><!-- Andra annonsen i löpet -->
        
        

        

        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_NewslistBanner_PageList1_ctl00_PanelContainer" style="text-align: center;">
	
            <div data-spklw-widget="widget-56b9d5d045463"></div>

        
</div>
    
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl04_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl04_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/sa_flyktingboende_09.webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Sören Andersson</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl04_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/nyanlandas-hyra-5-700-for-13-kvadrat/">Nyanländas hyra: 5 700 kronor för 13 kvadrat</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/nyanlandas-hyra-5-700-for-13-kvadrat/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>I ett ruffigt industriområde, intill inhägnat byggavfall, med avloppsvatten på golvet bor 20-talet nyanlända i containermoduler. För ett rum på 13 kvadratmeter vill Värmdö kommun ha 5 700 kronor. Oskäligt tycker Ebba Hagander Mir, som engagerat sig för de boende.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:05  | 18 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-18 07:05:00, VisibleByDate: False -->
            | <a href="http://www.nvp.se/Varmdo/Varmdo/nyanlandas-hyra-5-700-for-13-kvadrat/">4 kommentarer</a>
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl05_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/slog-hund-och-foljde-efter-vittne2/">Misshandlade hund <br />och följde efter vittne</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/slog-hund-och-foljde-efter-vittne2/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Att en man sparkade på en hund i Höjdhagen fick ett vittne att säga ifrån.&nbsp;</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:00  | 16 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-16 09:00:34, VisibleByDate: False -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl06_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/tavla-med-dina-basta-fotobidrag/">Tävla med dina bästa fotobidrag</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/tavla-med-dina-basta-fotobidrag/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Värmdö kommun efterlyser bilder på Värmdös väder. Bilderna ska pryda kommunens almanacka 2018.</p>
<p><b>&nbsp;</b></p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:15  | 15 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-15 13:15:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl07_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/korde-drograttfull-i-hemmesta/">Körde drograttfull i Värmdö</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/korde-drograttfull-i-hemmesta/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En man i 50-årsåldern stoppades för drograttfylleri i Värmdö på långfredagen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:42  | 15 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-15 10:42:08, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl08_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kunder-och-vaktare-holl-kvar-tjuvar/">Kunder och väktare höll <br />kvar Systembolagstjuvar<br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kunder-och-vaktare-holl-kvar-tjuvar/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Två personer försökte sent på onsdagseftermiddagen stjäla varor från Systembolaget i Mölnvik.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:26  | 13 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-13 09:26:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl09_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/masskrock-pa-skurubron/">Masskrock på Skurubron<br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/masskrock-pa-skurubron/">
                    <span class="department">Nacka 
                    </span>
                    <span class="no_line_breaks"><p>Nio bilar krockade på Skurubron tidigt på skärtorsdagens morgon. Två personer fördes till sjukhus med ambulans.&nbsp;</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:58  | 13 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-13 08:58:03, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl10_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/vagrade-uppge-personuppgifter--polis-tillkallades/">Vägrade uppge personuppgifter – polis tillkallades</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/vagrade-uppge-personuppgifter--polis-tillkallades/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Polis fick tillkallas efter en krock då ena parten vägrade uppge sina personuppgifter.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">17:13  | 12 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-12 17:13:54, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl11_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl11_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/g-studion_webb.jpg" border="0" />
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl11_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/alliansen-vill-salja-g-studion/">Alliansen vill sälja G-studion</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/alliansen-vill-salja-g-studion/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Värmdöalliansen vill på nytt utreda en försäljning av Dekorhuset och G-studion.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:18  | 12 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-12 10:18:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl12_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/container-brann-i-molnvik/">Container brann i Mölnvik</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/container-brann-i-molnvik/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>På tisdagskvällen började en container av okänd anledning att brinna i Mölnvik.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:37  | 12 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-12 08:37:54, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl13_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/villainbrott-i-fruvik/">Villainbrott i Fruvik<br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/villainbrott-i-fruvik/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En villa i Fruvik utsattes på tisdagskvällen för ett inbrott.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:31  | 12 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-12 08:31:07, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl14_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/man-gripen-for-misshandel/">Man gripen för misshandel<br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/man-gripen-for-misshandel/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En man i Gustavsberg glesbygd har gripits misstänkt för misshandel.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:57  | 11 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-11 08:57:36, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl15_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl15_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/socialtjansten-varmdo-ne2.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Nadia Enedahl (arkivbild)</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl15_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/larm-om-kris-pa-socialkontoret/">Larm om kris på socialkontoret</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/larm-om-kris-pa-socialkontoret/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Socialkontoret befinner sig i kris. Nämnden prognosticerar ett underskott på 35 miljoner kronor. Nu väntar en omorganisation. Parallellt byggs socialkontoret om till ett öppet kontorslandskap – trots att en stor majoritet av de anställda sagt att de då överväger att söka annat jobb.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:09  | 11 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-11 07:09:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push1">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl16_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl16_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/sa_tyst_minut_02webb.gif" alt="Kommunstyrelsens ordförande i Värmdö, Deshira Flankör, M, deltog i den tysta minuten på måndagen." border="0" />
    
    <p>
        Kommunstyrelsens ordförande i Värmdö, Deshira Flankör, M, deltog i den tysta minuten på måndagen.<br /><span class="byline">FOTO: Sören Andersson</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl16_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/nationell-tyst-minut-idag/">Nationell tyst minut <br />hölls på måndagen</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/nationell-tyst-minut-idag/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Statsministern utlyste en nationell tyst minut på måndagen och i Värmdö hålls Gustavsbergsteatern öppen för medborgare som vill sända sina kondoleanster.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:16  | 10 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-10 10:16:47, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl17_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/misstankt-drograttfyllerist-stoppad/">Misstänkt drograttfyllerist stoppad på Stavsnäsvägen<br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/misstankt-drograttfyllerist-stoppad/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Natten till måndagen stoppade polisen en man på Stavsnäsvägen i Värmdö kommun.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:54  | 10 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-10 08:54:44, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl18_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/bil-brann-i-munkmora/">Bil brann i Munkmora<br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/bil-brann-i-munkmora/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En bil började strax efter klockan elva på söndagskvällen att brinna i Munkmora i Värmdö kommun.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:18  | 10 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-10 08:18:50, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl19_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl19_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/gustavsgaarden-jf-1.webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl19_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kaos-pa-gustavsgarden/">Kaos på Gustavsgården</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kaos-pa-gustavsgarden/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En total rockad väntar de anställda på Gustavsgården. Nästan ingen av de drygt 100 fast anställda får vara kvar på sina avdelningar. På onsdagen sjukskrev sig många anställda på demensavdelningarna i protest. ”Det är de boende som blir lidande” säger en anställd till NVP.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:13  | 10 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-10 07:13:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl20_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl20_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/gustavsgarden-jf1.webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl20_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/firar-att-boende-inte-blir-privat/">Firar att boende inte blir privat</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/firar-att-boende-inte-blir-privat/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Underbart! Vilken klang och jubelfest. Berit Grundström var överlycklig när Nätverket Rädda Gustavsgården och föreningen Guldkanten bjudit in till segerfest efter att ha räddat äldreboendet från att privatiseras.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:46  | 08 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-08 13:46:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl21_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/polis-skadad-i-munkmora/">Polis skadad av glassplitter</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/polis-skadad-i-munkmora/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En polis ska under natten mot lördag ha skadats av glassplitter, sedan föremål kastats mot polisen i närheten av en skola i Munkmora.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">12:36  | 08 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-08 12:36:20, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl22_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl22_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/upplevelsekvall.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Värmdö kommun</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl22_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/integrationstraff-lockade-manga/">Integrationsträff lockade många <br /></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/integrationstraff-lockade-manga/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p class="p1">När nyanlända, etablerade Värmdöbor och organisationer som jobbar med integration bjöds in för att knyta kontakter i tisdags kom hela 100 personer.<br />– Många kom fram och sa: ”Snälla, kan ni inte göra det här lite oftare?”, säger Anneli Cavalcanti, kommunens integrationssamordnare.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">12:29  | 07 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-07 12:29:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl23_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kommundirektor-ville-ha-pengar-av-ekonomichef/">”Kommundirektör” ville ha pengar av ekonomichef</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kommundirektor-ville-ha-pengar-av-ekonomichef/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Någon som utgav sig för att vara Värmdös kommundirektör försökte lura kommunens ekonomichef på pengar.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:13  | 07 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-07 10:13:55, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl24_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/bibliotek-far-kvallsoppet/">Bibliotek får kvällsöppet</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/bibliotek-far-kvallsoppet/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Lås upp bibblan själv och låna böcker fram till klockan 21. Det är möjligt på Djurö bibliotek från och med den här veckan.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:33  | 06 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-06 13:33:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push1">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl25_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/14-ars-fangelse-for-gustavsbergsmord/">14 års fängelse för Gustavsbergsmord</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/14-ars-fangelse-for-gustavsbergsmord/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Den nu 59-årige mannen dödade kvinnan genom att först slå henne och sedan utdela knivhugg mot hennes hals. Nu döms han till 14 års fängelse för mord.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">12:21  | 06 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-06 12:21:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl26_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/varmdos-vaxel-och-data-nere/">Värmdös växel och data nere - nu igång igen</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/varmdos-vaxel-och-data-nere/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Värmdö kommuns IT-system och telefonväxel är nere sedan klockan 8 i morse. Men ska, enligt kommunen, nu ha kommit igång igen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:29  | 06 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-06 08:29:13, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl27_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl27_PushImage_Image" src="/globalassets/nyhetsbilder/2017/april/sa_trabatar_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Sören Andersson</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl27_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/susan-gar-upp-i-varv-av-trabatar/">"Det här skulle jag <br />kunna göra hela livet"</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/susan-gar-upp-i-varv-av-trabatar/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Dagar och ibland nätter har Susan Sivenius stått i sitt hemmasnickrade båthus och arbetat med sina träbåtar. Ännu är de inte klara att sjösättas. Men vad gör det om det roliga är jobbet i sig?</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">15:11  | 05 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-05 15:11:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl28_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/fordrojning-av-museiavtal/">Fördröjning av museiavtal</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/fordrojning-av-museiavtal/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Värmdö kommun senarelägger avtalsstarten med Nationalmuseum till 1 maj.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:32  | 05 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-05 10:32:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl29_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/farre-skrev-hogskoleprovet/">Färre skrev högskoleprovet</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/farre-skrev-hogskoleprovet/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>I lördags var det dags för högskoleprovet igen. Men det var glesare mellan provdeltagarna i år än förra året.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">15:58  | 04 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-04 15:58:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl30_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl30_PushImage_Image" src="/globalassets/nyhetsbilder/2017/mars/lemshaga-jf-2.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl30_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/sa-manga-larare-ar-behoriga-pa-din-skola2/">Så många lärare är <br />behöriga på din skola</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/sa-manga-larare-ar-behoriga-pa-din-skola2/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Hur många lärare som är behöriga skiljer sig en hel del åt från skola till skola. NVP har djupdykt i statistiken, och besökt skolan med störst andel behöriga lärare i Värmdö.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:18  | 04 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-04 07:18:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl31_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl31_PushImage_Image" src="/globalassets/nyhetsbilder/2017/mars/sa_gaddor_06_webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Sören Andersson</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl31_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/lek-i-sjoangen-en-gaddesucce/">Lek i Sjöängen en gäddesuccé</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/lek-i-sjoangen-en-gaddesucce/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Hemmesta sjöäng klättrar som en raket på Artportalens fågellokallista, men Gäddfabriken slår också rekord. NVP var med när Sportfiskarna vägde och mätte Östersjöns krokodil, en 20 år gammal gäddmadam.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">15:52  | 03 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-03 15:52:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl32_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/saknad-aldre-rapporterades-inte-av-patrull/">Saknad äldre rapporterades inte av patrull</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/saknad-aldre-rapporterades-inte-av-patrull/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p><span>När hemtjänstpersonalen från nattpatrullen under natten kom hem till den äldre visade det sig att personen i fråga inte befann sig i lägenheten.</span></p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:57  | 03 april 2017 
                 <!-- Kommentarer: False, Visible: False, StartPublish: 2017-04-03 13:57:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl33_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/bert-karlssons-bolag-kritiserar-varmdo/">Bert Karlssons bolag kritiserar Värmdö </a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/bert-karlssons-bolag-kritiserar-varmdo/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Bert Karlssons bolag Jokarjo, som driver boenden för asylsökande, har hört av sig till Värmdö kommun angående de boenden som kommunen hyr ut till asylsökande.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:19  | 03 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-03 10:19:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl34_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl34_PushImage_Image" src="/globalassets/nyhetsbilder/2017/mars/screenshot-2016-05-10-at-22.06.47---edited.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Smartypants</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl34_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/de-vill-vacka-barns-laslust/">De vill väcka barns läslust</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/de-vill-vacka-barns-laslust/">
                    <span class="department">Älta/Gustavsberg 
                    </span>
                    <span class="no_line_breaks"><p>Vilka förstår bäst hur en barnbok ska vara? <br />Jo, barnen själva.<br />Det är förlaget Smartypants koncept — och nu söker de nya författarförmågor.<br /><br /></p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:07  | 02 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-02 11:07:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl35_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/vattnet-i-varmdo-behover-inte-langre-kokas/">Vattnet i Värmdö behöver <br />inte längre kokas</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/vattnet-i-varmdo-behover-inte-langre-kokas/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Det finns inga förhöjda bakterienivåer i Värmdös kranvatten. Kommunen häver därför rekomendationen om att vattnet bör kokas.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:49  | 02 april 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-04-02 10:49:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl36_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/information-om-gustavsgarden-drojde-manader/">Information om Gustavsgården dröjde månader</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/information-om-gustavsgarden-drojde-manader/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Politikerna ska involveras i att få Gustavsgården på fötter genom tätare information. Men frågan om varför nämnden inte informerades om det akuta läget förrän i mars, trots att det var väl känt av förvaltningen redan i höstas, kvarstår.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">17:15  | 31 mars 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-03-31 17:15:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl37_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kokning-av-vatten-rekommenderas/">Kokning av vattnet <br />i Värmdö rekommenderas</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kokning-av-vatten-rekommenderas/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Värmdö kommun rekommenderar nu kokning av vattnet i vissa områden. Det gäller bland annat i områden i Gustavsberg och på Värmdölandet.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:59  | 31 mars 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-03-31 13:59:38, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl38_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/efter-vattenlackan-manga-kritiska-mot-dalig-info/">Efter vattenläckan: många kritiska mot dålig info</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/efter-vattenlackan-manga-kritiska-mot-dalig-info/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En ledning sprack – och tusentals Värmdöbor blev plötsligt utan vatten. Först flera timmar senare fick Värmdöborna information om det inträffade.<br />– Vi tittar på varför vi inte kom ut tidigare, säger Lars Öberg, chef för samhällsbyggnads- och tillväxtsektorn i Värmdö kommun.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:12  | 31 mars 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-03-31 11:12:00, VisibleByDate: True -->
            
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl39_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/lattnar-i-skyddsnivan-for-fagelinfluensan/">Lättnader i skyddsnivån <br />för fågelinfluensan</a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/lattnar-i-skyddsnivan-for-fagelinfluensan/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Jordbruksverket sänker nu skyddsnivån för fågelinfluensa från 2 till 1. Det innebär att höns och andra tama fåglar får gå utomhus igen.<br />– Men det är inte så att det är fritt fram, säger Enisa Miljanic, smittskyddshandläggare på Jordbruksverket.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:31  | 31 mars 2017 
                 <!-- Kommentarer: True, Visible: True, StartPublish: 2017-03-31 09:31:34, VisibleByDate: True -->
            
			</p>            
		</div>
    
	</div>
    


                                
    

                                <!-- END CENTER -->
                                &nbsp;
                            </div>
                            <div id="ctl00_ContentLeftCenterRight_Test_frame_right" class="test_frame_right">
                                <!-- BEGIN RIGHT -->
                                
                                    <div><div>
	


<div class="container_column">
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_SettingsPageBottom_ctl00_ctl01_ctl00_header" class="transport-block-header header green">
        LÄGET I TRAFIKEN
    </div>
    <div class="body">
        <div>
            <ul class="public-transport-block">
                
                        <li>
                            <b>Sträckan Nacka Forum - Årstadal</b>
                            <br />
                            <itemtemplate>
                                
                                <span class="trafficLightGreen"></span>
                                
                                Normal trafik
                                
                            </itemtemplate>
                        </li>
                    
                </ul>
                
                <a href="#" onclick="$(&#39;.slinfo&#39;).slideToggle(&#39;fast&#39;);">Visa/dölj information från SL</a>
                <ul id="ctl00_ContentLeftCenterRight_Test_ContentRight_SettingsPageBottom_ctl00_ctl01_ctl00_slinfo" class="public-transport-block slinfo" style="display: none;">
                    <li></li>
                
                        <li>
                            <b>Pendelbåt</b>
                            <br />
                            Djurgårdsfärjan - Den 22-23/4, Extrainsatt trafik mellan kl 17:00 och 20:00. Avgångar var 15:e minut
                        </li>
                    
                <li><a href="http://www.sl.se" target="_blank">Mer information hos SL</a></li>
            </ul>
        </div>
    </div>
</div>

<script>
    $(function () {
        var $header = $('.transport-block-header.red');
        $trafficLight = $('.trafficLight');
        var isRed = false;

        if (!!$header) {
            $trafficLight.css('display', 'inline-block');

            setInterval(function () {
                $header.toggleClass("orange", 500, "easeOutSine");
                $trafficLight.css('background-color', isRed ? '#f00' : '#a00');

                isRed = !isRed;

                //$header.hasClass('red') ? $header.removeClass('red').addClass('orange') : $header.removeClass('orange').addClass('red');
            }, 1000)
        }
    });
</script>

</div></div>
                                    


                                    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_PanelHeader" class="header blue">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_LabelHeader">VÄDER</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight2_ctl00_LabelBodyText"><div id="c_b729c74042c99a82a4c8aac8666b5de2" class="normal"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;">klart.se</h2></div><script type="text/javascript" src="http://www.klart.se/widget/widget_loader/b729c74042c99a82a4c8aac8666b5de2"></script></span></p>
        
        
	
	</div>

</div>

<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl00_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #3 - 250x600 (6065660) // created at: Mar 18, 2016 9:23:39 AM -->
<div id="6065660"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|6065660|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|6065660|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600" /></a></noscript></div>
<script>
ADTECH.config.placements[6065660] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6065660);
ADTECH.executeQueue();
</script>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_LabelHeader">SPORT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_HyperLinkTopImage" class="linkimage" href="/Sport/ikvall-kan-skuru-bli-klar-for-semifinal--nvp-traffade-fargstarka-linnea-claesson/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_TopImage" src="/globalassets/nyhetsbilder/2017/april/sa_linnea_claesson_01.jpg" alt="/link/62b9f474423b4929927e6463e1f80771.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_LabelBodyText"><p><strong><span style="font-size: large;">Krigar mot motståndare <br />– och mot nättroll<br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl01_HyperLinkBodyLink" href="/Sport/ikvall-kan-skuru-bli-klar-for-semifinal--nvp-traffade-fargstarka-linnea-claesson/">NVP har träffat Skurus Linnéa Claeson</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_LabelHeader">LEDARE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_HyperLinkTopImage" class="linkimage" href="/NVP-Asikt/Ledare/nar-nagot-hander-gar-det-ofta-fort/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_TopImage" src="/globalassets/personal/lennart-spetz-jf-250.jpg" alt="/link/a61fba97a567404e969b5203148f4c75.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_LabelBodyText"><p><span style="font-size: large;"><strong>Vad är själen värd?</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl02_HyperLinkBodyLink" href="/NVP-Asikt/Ledare/nar-nagot-hander-gar-det-ofta-fort/">Vilka "årsringar" ska bevaras?</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_LabelHeader">PRISTAGARE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_HyperLinkTopImage" class="linkimage" href="/Nacka/SaltsjobadenFisksatra/nar-att-ar-i--koket-blir-det-andra-bullar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_TopImage" src="/globalassets/nyhetsbilder/2017/april/arets-bagare-jf_250.jpg" alt="/link/743833b9f630414a879c6f0eeb81d420.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_LabelBodyText"><p><strong><span style="font-size: large;">Prisbelönta bullar</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl03_HyperLinkBodyLink" href="/Nacka/SaltsjobadenFisksatra/nar-att-ar-i--koket-blir-det-andra-bullar/">I Saltis finns Årets bagare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl04_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a5eaa46e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5eaa46e' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl05_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <div data-spklw-widget="widget-5458a89974d6e">&nbsp;</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_LabelHeader">LOKALHISTORIA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_HyperLinkTopImage" class="linkimage" href="/Nacka/Nacka/ingen-ville-att-nacka-skulle-enas/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_TopImage" src="/globalassets/nyhetsbilder/2017/april/sa_tage_g_peterson_250.jpg" alt="/link/0782a0fd14344eacbec50ded3aa0712a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_LabelBodyText"><p><span style="font-size: large;"><strong>När Nacka blev Nacka</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl06_HyperLinkBodyLink" href="/Nacka/Nacka/ingen-ville-att-nacka-skulle-enas/">"Ingen ville veta av den andre"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl07_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=3");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a9e44040&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=3&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a9e44040' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_LabelHeader">PORTRÄTT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_HyperLinkTopImage" class="linkimage" href="/Nacka/Nacka/ingenjorer-behover-inte-vara-gubbar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_TopImage" src="/globalassets/nyhetsbilder/2017/mars/ylvali-busch-jf_250.jpg" alt="/link/c8548f4257c04c1693ab9818eaf6bc1a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_LabelBodyText"><p><span style="font-size: large;"><strong>"Ingenjörer behöver<br /></strong></span><span style="font-size: large;"><strong>inte vara gubbar"</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl08_HyperLinkBodyLink" href="/Nacka/Nacka/ingenjorer-behover-inte-vara-gubbar/">Bättre värld med kvinnliga perspektiv</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl09_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl09_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a2947798&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2947798' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_LabelHeader">FILM</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_HyperLinkTopImage" class="linkimage" href="/Kultur--Noje/solsidan-lamnar-saltsjobaden/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_TopImage" src="/globalassets/nyhetsbilder/2017/mars/solsidan-foto-tv4_250.gif" alt="/link/5e61ab39ded64c5fbe1b249727722abc.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_LabelBodyText"><p><span style="font-size: large;"><strong>"Solsidan" lämnar Solsidan<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl10_HyperLinkBodyLink" href="/Kultur--Noje/solsidan-lamnar-saltsjobaden/">Paren i populära tv-serien tar sina krisande äktenskap till Torekov</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_LabelHeader">MUSIK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_HyperLinkTopImage" class="linkimage" href="/Nacka/Nacka/sexaringar-far-spegla-radslor/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_TopImage" src="/globalassets/nyhetsbilder/2017/mars/sa_sexarskoren_250.gif" alt="/link/ac1970af7bdc4cd282b5444de0d7e347.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_LabelBodyText"><p><span style="font-size: large;"><strong>Sexåringar</strong></span><span style="font-size: large;"><strong>&nbsp;speglar rädslor</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl11_HyperLinkBodyLink" href="/Nacka/Nacka/sexaringar-far-spegla-radslor/">1 200 barn i Grammisnominerade kören</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_LabelHeader">INTEGRATIONSPROJEKT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/springer-for-innanforskap/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_TopImage" src="/globalassets/nyhetsbilder/2017/mars/sa_jogging_250.gif" alt="/link/2eb26e4e0ece4e4b9683c1231fa59468.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_LabelBodyText"><p><strong><span style="font-size: large;">Springer för innanförskap</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl12_HyperLinkBodyLink" href="/Varmdo/Varmdo/springer-for-innanforskap/">Löpträffar för integration fyller halvår</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_LabelHeader">NY BOK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/02/jubileumsar-med-ny-bok-om-kage/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_TopImage" src="/globalassets/nyhetsbilder/2017/februari/wilhelm-kage-jf_250.gif" alt="/link/06485dd0d16e40e1a9a6dd462d34494a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_LabelBodyText"><p><strong><span style="font-size: large;">Jubileumsår för Kåge</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl13_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/02/jubileumsar-med-ny-bok-om-kage/">Formgivarens liv speglas 100 år efter anställningen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_LabelHeader">SJÖRÄDDNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/02/han-hyllas-for-sin-sjoraddningsinsats/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_TopImage" src="/globalassets/nyhetsbilder/2017/februari/sjoraddning-jf_250.gif" alt="/link/f3ececb242b64ee1ac57858f760b2952.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_LabelBodyText"><p><strong><span style="font-size: large;">Hyllas för insatsen</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl14_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/02/han-hyllas-for-sin-sjoraddningsinsats/">"Ett bevis på att alla gör ett bra arbete"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_LabelHeader">MILJÖ</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/02/tre-tips-som-minskar-din-miljopaverkan/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_TopImage" src="/globalassets/nyhetsbilder/2017/januari/outi-kilkki-jf_250.gif" alt="/link/132a6c9e51314ffa8e2c9571630ef84a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_LabelBodyText"><p><span style="font-size: large;"><strong>Tips för bättre miljö<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl15_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/02/tre-tips-som-minskar-din-miljopaverkan/">Så kan din miljöpåverkan minskas</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_LabelHeader">NÄRLAGAT</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/matkoncept-som-ska-ge-mer-hemlagat/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_TopImage" src="/globalassets/nyhetsbilder/2017/januari/mat-jf_250.jpg" alt="/link/0d31f3d932f547ef9b225ac1b5aa9833.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_LabelBodyText"><p><span style="font-size: large;"><strong>Fixar middag till grannen</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl16_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/matkoncept-som-ska-ge-mer-hemlagat/">Matkoncept som ska ge mer hemlagat</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_LabelHeader">HEALING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/har-universums-energi-i-sin-hand/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_TopImage" src="/globalassets/nyhetsbilder/2017/januari/andrummet-jf_250.jpg" alt="/link/e14ac42630bc42049df5ef9f3c3ff30b.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_LabelBodyText"><p><strong><span style="font-size: large;">Universiell energi i handen</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl17_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/har-universums-energi-i-sin-hand/">NVP testar healingmetoden reiki</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_LabelHeader">FISKSÄTRA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/jag-har-svart-att--forsta-hur-man-sa-bra-kan-dolja-att-man-mar-sa-daligt/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_TopImage" src="/globalassets/nyhetsbilder/2017/januari/pia-minati_250.jpg" alt="/link/3a272e66839149cb8e26f8e6aeff6acf.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_LabelBodyText"><p><span style="font-size: large;"><strong>"Jag har gråtit och gråtit"<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl18_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/jag-har-svart-att--forsta-hur-man-sa-bra-kan-dolja-att-man-mar-sa-daligt/">Pia Minati vill berätta dotterns historia</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_LabelHeader">NYÅRSLÖFTE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/sa-sparkar-du-igang-traningen--efter-nyarsloftet/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_TopImage" src="/globalassets/nyhetsbilder/2017/januari/traning-jf_250.jpg" alt="/link/239c427ec9754347a6848858dc6dfef2.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_LabelBodyText"><p><strong><span style="font-size: large;">Nytt år, nytt träningslöfte</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl19_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/sa-sparkar-du-igang-traningen--efter-nyarsloftet/">Så kommer du igång – efter nyårslöftet</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_LabelHeader">KAFFE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/molnviks-kafferostare-vi-ar-inga-nordar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_TopImage" src="/globalassets/nyhetsbilder/2017/januari/kafferosteri-jf_250.jpg" alt="/link/4052651bc8cf4cd9a777ebe73493b0f3.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_LabelBodyText"><p><strong><span style="font-size: large;">"Vi är inga nördar"</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl20_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/molnviks-kafferostare-vi-ar-inga-nordar/">Folkligt kaffe rostas i Mölnvik</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_LabelHeader">BIODLING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2017/01/en-bisyssla-som-trendar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_TopImage" src="/globalassets/nyhetsbilder/2017/januari/biodling-jf_250.jpg" alt="/link/83632630cd284ad8ab9733cb27ae4046.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_LabelBodyText"><p><span style="font-size: large;"><strong>En bisyssla som trendar<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl21_HyperLinkBodyLink" href="/Arkiv/Artiklar/2017/01/en-bisyssla-som-trendar/">Biodling populärt igen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/halla-dar-/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_TopImage" src="/globalassets/nyhetsbilder/2016/december/smilla_250.jpg" alt="/link/396ce6a7ed0a404fb4f8051f1655d28f.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_LabelBodyText"><p><strong><span style="font-size: large;">100 bilder på 100 dagar</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl22_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/halla-dar-/">Smilla Ubbe visar teckningar på Ungkulturhuset</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_LabelHeader">PEPPARKAKSTÄVLING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/vinnarna-vi-gillar-att-pyssla-i-var-familj/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_TopImage" src="/globalassets/nyhetsbilder/2015/december/pepparkakshus-1_250.jpg" alt="/link/cef8ef4430454e938693bb31339ab262.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_LabelBodyText"><p><strong><span style="font-size: large;">K</span></strong><strong><span style="font-size: large;">aktåg knep vinsten</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl23_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/vinnarna-vi-gillar-att-pyssla-i-var-familj/">NVP:s juliga tävling avgjord</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_LabelHeader">CHOKLAD</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/hon-ar-nackas-willy-wonka/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_TopImage" src="/globalassets/nyhetsbilder/2016/december/webb-chokladbok-jf_250.jpg" alt="/link/c1783624ba094ce7bbfd1cb02483fddd.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_LabelBodyText"><p><strong><span style="font-size: large;">Nackas Willy Wonka<br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl24_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/hon-ar-nackas-willy-wonka/">Bråda dagar för chokladdrottningen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_LabelHeader">UTSTÄLLNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/alexei-gor-slussens-tagljud--till-konst/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_TopImage" src="/globalassets/nyhetsbilder/2016/december/vintersalong-alexei-svetlov-jf_250.jpg" alt="/link/f35790ca71604b6285010902fb6ca6e8.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_LabelBodyText"><p><strong><span style="font-size: large;">Slussens tågljud blir konst</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl25_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/alexei-gor-slussens-tagljud--till-konst/">50 lokala konstnärer i Vintersalongen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_LabelHeader">NY BOK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/inte-en-av-alla-runkande-memoarer/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_TopImage" src="/globalassets/nyhetsbilder/2016/december/thorsten-flinck-jf_250.jpg" alt="/link/2941f162818c43b69a86743aa3008023.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_LabelBodyText"><p><strong><span style="font-size: large;">Flinck skriver om sitt liv</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl26_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/inte-en-av-alla-runkande-memoarer/">”Inte en av alla runkande memoarer”</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_LabelHeader">HISTORIA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/12/rosenhagens-historia-vacks-till-liv-i-tv-rutan/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_TopImage" src="/globalassets/nyhetsbilder/2016/december/rosenhagen-jf_250.jpg" alt="/link/dec092fbc1964b368a38543ffe201063.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_LabelBodyText"><p><strong><span style="font-size: large;">Hus med historia</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl27_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/12/rosenhagens-historia-vacks-till-liv-i-tv-rutan/">Rosenhagens liv väcks i rutan</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_LabelHeader">NACKA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_HyperLinkTopImage" class="linkimage" href="/globalassets/nyhetsbilder/2016/november/sa_varv_250.jpg"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_TopImage" src="/globalassets/nyhetsbilder/2016/november/sa_varv_250.jpg" alt="/link/48de4770603247f08d627e66008bc5e9.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_LabelBodyText"><p><strong><span style="font-size: large;"><span>Varv rivs inför brobygge</span></span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl28_HyperLinkBodyLink" href="/globalassets/nyhetsbilder/2016/november/sa_varv_250.jpg">"En epok går i graven"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_LabelHeader">SOCIALA MEDIER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/en-samlande-kraft-for-sveriges--bloggare-omsatter-miljoner/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_TopImage" src="/globalassets/nyhetsbilder/2016/november/inluencers-of-sweden_250.gif" alt="/link/74b173886b7b43909913d1f0ab885747.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_LabelBodyText"><p><strong><span style="font-size: large;">"Omsätter miljoner"</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl29_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/en-samlande-kraft-for-sveriges--bloggare-omsatter-miljoner/">En samlande kraft för Sveriges bloggare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_LabelHeader">MUSIK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/skolelever-ger-klassiska-jullatar-ny-klang/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_TopImage" src="/globalassets/nyhetsbilder/2016/november/kedhammars-julskiva_250.gif" alt="/link/5b33218cb9324a6683d5f381339768d9.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_LabelBodyText"><p><strong><span style="font-size: large;">Julmusik i ny tappning</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl30_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/skolelever-ger-klassiska-jullatar-ny-klang/">Alternativ julskiva med Fisksätraelever</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_LabelHeader">SKOLA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/fusket-som-far-godkant-av-eleverna/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_TopImage" src="/globalassets/nyhetsbilder/2016/november/sa_skolfusk_250.jpg" alt="/link/f32d776d55b64c41abecedb527c6bbc0.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_LabelBodyText"><p><span style="font-size: large;"><strong>Fusket som får godkänt<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl31_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/fusket-som-far-godkant-av-eleverna/">"Fusklappen är inte utdöd"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_LabelHeader">UTSTÄLLNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/siden-standig-favorit-for-lars-wallin/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_TopImage" src="/globalassets/nyhetsbilder/2016/november/lars-wallin-jf_250.jpg" alt="/link/cee786f583454aa5a3a4745b268faaae.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_LabelBodyText"><p><span style="font-size: large;"><strong>Samlade verk av Wallin<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl32_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/siden-standig-favorit-for-lars-wallin/">Hans modeskatt visas på Artipelag</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_LabelHeader">BAKOM KULISSERNA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_HyperLinkTopImage" class="linkimage" href="/Blogg/bandybloggen/2016/forsta-inlagget2/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_TopImage" src="/globalassets/nyhetsbilder/2016/november/bandyblogg-niklas-nordevik-jf-250.jpg" alt="/link/f4d1009744dc4d64bfc134152624791e.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_LabelBodyText"><p><strong><span style="font-size: large;">Norevik lägger ut texten</span><span style="font-size: large;"><br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl33_HyperLinkBodyLink" href="/Blogg/bandybloggen/2016/forsta-inlagget2/">"Den 21:a september 1906 var ett viktigt datum i Gustavsbergs bandys historia"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_LabelHeader">BIL</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/97-arige-lennart--sveriges-aldste-sportbilskopare/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_TopImage" src="/globalassets/nyhetsbilder/2016/november/lennart_mustang_250.jpg" alt="/link/af423d058fde45e68df07df152a60b3a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_LabelBodyText"><p><span style="font-size: large;"><strong>97-årig sportbilsförare<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl34_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/97-arige-lennart--sveriges-aldste-sportbilskopare/">Efter 50 år kör Lennart åter Mustang</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_LabelHeader">HISTORIA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/arkiv-ger-ansikten-at-kriminalhistoria/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_TopImage" src="/globalassets/nyhetsbilder/2016/november/stadsarkivet-mugshots_ne2_250.jpg" alt="/link/056131823a5a4265931fb5495288547d.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_LabelBodyText"><p><strong><span style="font-size: large;">Arkiverad kriminalhistoria</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl35_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/arkiv-ger-ansikten-at-kriminalhistoria/">Historiska bilder på Stockholmsbovar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/rita-changa-koreograferar-lalehs-sverigeturne/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_TopImage" src="/globalassets/nyhetsbilder/2016/november/lalehritaimg_250.jpg" alt="/link/eea1781cd12f4897b7b8b372900afe51.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_LabelBodyText"><p><strong><span style="font-size: large;">Rita koreograferar åt Laleh</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl36_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/rita-changa-koreograferar-lalehs-sverigeturne/">Ormingebo i rampljuset</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_LabelHeader">UDDA HUS</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/attefallshus-glantar-pa-dorren-till-hobbitvarld/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/hobbithotell-jf-250.jpg" alt="/link/96de04da121245a087b9bf231824d937.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_LabelBodyText"><p><span style="font-size: large;"><strong>Hobbitfeber i Storängen<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl37_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/attefallshus-glantar-pa-dorren-till-hobbitvarld/">Hus gläntar på dörren till sagovärld </a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/folj-med-pa-spokjakt-pa-teatern/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/spoken-pa-operan-jf250.jpg" alt="/link/657723f536a14afb92210acdd6d614fb.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_LabelBodyText"><p><strong><span style="font-size: large;">Spökjakt på operan</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl38_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/folj-med-pa-spokjakt-pa-teatern/">Oförklarliga händelser i kostymförrådet </a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_LabelHeader">SOCIALA MEDIER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/ida-forst-i-nackas-satsning-pa-instagram/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/sa_instagrammare_250.jpg" alt="/link/7253110c5aa14bbe8b501b17846e62a2.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_LabelBodyText"><p><span style="font-size: large;"><strong>Ida är först ut i bildstafett</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl39_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/ida-forst-i-nackas-satsning-pa-instagram/">Nacka genom ett Instagramfilter</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_LabelHeader">AKTIVITET</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/lek-som-for-barn-och-vuxna-samman/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/sa_tillitsverket_250.jpg" alt="/link/fe54b05c1c62455b9885f08fa44526e9.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_LabelBodyText"><p><strong><span style="font-size: large;">Lek för stora och små</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl40_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/lek-som-for-barn-och-vuxna-samman/">Upplevelseutställning på Artipelag</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_LabelHeader">VIKTIGT BUDSKAP</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/film-som-vander-pa-normerna/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/en-sllsynt-vanlig-dag-bild-operation-250.jpg" alt="/link/7ff746622f9d40cf96c3b44be07da9dc.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_LabelBodyText"><p><strong><span style="font-size: large;">Film som utmanar normer</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl41_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/film-som-vander-pa-normerna/">Vänder upp och ner på föreställningar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_LabelHeader">ELDSJÄLAR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/nu-har-du-chansen-att-nominera-arets-nackabo/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/arets-nackabo-2015-jf_250-1.jpg" alt="/link/f933b047daa04c7a90d6fba702c935e4.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_LabelBodyText"><p><span style="font-size: large;"><strong>Årets Nackabo 2016</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl42_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/nu-har-du-chansen-att-nominera-arets-nackabo/">Nominera din kandidat</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl43_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <a href="/Kolumner/Hogerkolumn/Lasrapanelen/?target=https://response.questback.com/nackavrmdposten/cb0z6etmas/" target="_blank"><img src="/link/7394e1e2b1d14f9e88ee15cdac82f757.gif" alt="" /></a>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl44_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl44_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl44_LabelHeader">SENASTE BLOGGINLÄGGEN</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl44_PanelBody" class="body">
		
        
        
     
	</div>
    
            <div class="blogList">
        
           
              
                
            <div class="post">
                <a href="/Blogg/#linneas-mediakarusell">
                    <span id="date">
                        24 mar
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Linnéas mediakarusell</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#forsta-kvalmatchen">
                    <span id="date">
                        02 mar
                    </span> 
                    Bandybloggen
                    <br />
                    <span class="blogpostname">Kvaldags på ekvallen</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#inte-snyggt-men-vi-gjorde-det">
                    <span id="date">
                        28 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Inte snyggt men vi gjorde det</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#segertaget-fotsatter">
                    <span id="date">
                        24 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Segertåget fortsätter</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#skuruvinst-i-toppmotet">
                    <span id="date">
                        15 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Skuruvinst i toppmötet</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#har-sover-en-person">
                    <span id="date">
                        11 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Mitt hjärta stannade för en sekund</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#vinst-med-40-14-och-30-minusgrader">
                    <span id="date">
                        06 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Vinst med 40-14 och 30 minusgrader</span>
                </a>
            </div>
               
               
                
        
             </div>
        
    

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl45_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl45_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl45_LabelHeader">TIPSA NVP.SE</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl45_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl45_LabelBodyText"><p><strong>Vet du något vi borde skriva om? Tipsa!</strong><br /> <a href="mailto:anna-karin.blom@nvp.se">Anna-Karin Blom</a>, webbansvarig<br /> Telefon: 08-555 266 33</p></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_LabelHeader">FRÅGAN</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_PanelBody" class="body">
		
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_LabelBodyText"><font size="4"><strong>Har du k&ouml;rkort och bil?</strong></font></span></p>
        
        
        <div id="form_column_query" class="form_column">
        
			
			    <p>
			        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery"><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_0" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl46$RadioButtonListQuery" value="Ja, både körkort och bil" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_0">Ja, både körkort och bil</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_1" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl46$RadioButtonListQuery" value="Ja, bara körkort" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_1">Ja, bara körkort</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_2" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl46$RadioButtonListQuery" value="Nej, inget av det" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_2">Nej, inget av det</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_3" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl46$RadioButtonListQuery" value="Nej, är för ung" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_RadioButtonListQuery_3">Nej, är för ung</label></span>	    
			    </p>
			    <input type="submit" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl46$answerButton" value="Svara" id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_answerButton" class="button_answer" /><a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ColumnListRight_ctl46_LinkButtonDisplayResult" href="javascript:__doPostBack(&#39;ctl00$ContentLeftCenterRight$Test$ContentRight$ctl00$ColumnListRight$ctl46$LinkButtonDisplayResult&#39;,&#39;&#39;)">Se resultat</a>
			
			
			
			<div class="clearer">&nbsp;</div>
		</div>
		
	
	</div>
	

</div>


<div class="clearer">&nbsp;</div>
                                
                                <!-- END RIGHT -->
                            </div>
                        
                        <div class="clearer">&nbsp;</div>
                        <!-- END CENTERRIGHT -->
                    </div>
                    <div id="frame_right_banner">
                        <!-- BEGIN RIGHT AD -->
                        
                            
                            

<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_LabelHeader">SÖK PÅ NVP.SE</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelBody" class="body">
		
        
        
        <div id="form_column_search" class="form_column">
            <input type="submit" name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl00$ButtonSearch" value="Sök" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_ButtonSearch" class="button_search" />
            <input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl00$TextBoxSearch" type="text" value="Sökord" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_TextBoxSearch" class="textbox" onfocus="this.value=&#39;&#39;;" />
		</div>
	
	</div>
	

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_LabelHeader">SENASTE NYTT</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelBody" class="body">
		
        
        
     
	</div>
    
            <div class="newsList">
                
        
        <div class="post">
            <span id="date">
                12:33</span>
                <a href="/Nacka/Nacka/vardslos-korning-pa-skurubron/">
                    Vårdslös körning på Skurubron
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                10:54</span>
                <a href="/Varmdo/Varmdo/tre-lokala-kafeer-med-i-white-guide/">
                    Tre lokala kaféer 
med i White Guide
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                Igår</span>
                <a href="/Nacka/Nacka/bussterminal-overklagas/">
                    Bussterminal överklagas
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                Igår</span>
                <a href="/Nacka/Saltsjo-Boo/raddningstjanst-ryckte-ut-till-grasbrand/">
                    Räddningstjänst ryckte 
ut till gräsbrand
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                Igår</span>
                <a href="/Varmdo/Varmdo/nya-uppgifter-om-aldrehem/">
                    Nya uppgifter om Gustavsgården
                </a>
                </div>
           
        
           </div>
        
    

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #2 - 250x600 (6065661) // created at: Mar 18, 2016 9:21:47 AM -->
<div id="6065661"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|6065661|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|6065661|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600" /></a></noscript></div>
<script>
ADTECH.config.placements[6065661] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6065661);
ADTECH.executeQueue();
</script>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelContainer" class="container_column">
	
    <img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_Image" src="" border="0" />
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_LabelHeader">MEST LÄST IDAG</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelBody" class="body">
		
        
        
    
	</div>
    <div class="body topContent">

        <div id="mostReadContainer"></div>
        <script type="text/javascript">
            // <![CDATA[
            $(document).ready(function () {
                var randomnumber = Math.floor(Math.random() * 11);
                $.ajax({
                    url: '/Handlers/GetMostRead.ashx?maxCount=5&random=' + randomnumber,
                    type: 'GET',
                    timeout: 10000,
                    success: function (response) {
                        $("#mostReadContainer").html(response);
                    },
                    error: function (e, s) {
                        //alert(e);
                        //alert(s);
                    }
                });
            });

            // ]]>    
        </script>        
    </div>

</div>
<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl04_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl04_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a6f896a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f896a2' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_LabelHeader">FACEBOOK</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_LabelBodyText"><p><iframe style="border: none; overflow: hidden; width: 240px; height: 270px;" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNacka-V%25C3%25A4rmd%25C3%25B6-Posten%2F370940788513&amp;width=240&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=270" height="240" width="320"></iframe></p></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl06_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl06_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <script type="text/javascript"><!--
google_ad_client = "pub-8087705456437571";
/* 250x250, skapad 2010-02-23 */
google_ad_slot = "4366675799";
google_ad_width = 250;
google_ad_height = 250;
//--></script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a06a0440&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06a0440' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_LabelHeader">NVP:S NYHETSBREV</span>
        
    
	</div>

	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelBody" class="body">
		
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_LabelBodyText">H&auml;r anm&auml;ler du dig till NVP:s <strong>nyhetsbrev</strong>, med lokalnyheter varje <strong>tisdag</strong> och <strong>torsdag</strong>.</span></p>
        
        <div id="form_column_newsletter" class="form_column">
        <input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$spamCheck" type="text" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_spamCheck" class="spamCheck textbox" />
            <table cellpadding="0" cellspacing="0" border="0">
                <tr>
                    <td><input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$TextBoxName" type="text" value="Namn" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_TextBoxName" class="textbox" onfocus="this.value=&#39;&#39;;" /></td>
                </tr>
                <tr>
                    <td><input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$TextBoxEmail" type="text" value="E-postadress" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_TextBoxEmail" class="textbox" onfocus="this.value=&#39;&#39;;" /></td>
                </tr>
                <tr>
                    <td>
                        <select name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$DropDownListLocality" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_DropDownListLocality" class="textbox">
			<option selected="selected" value="0">Hemort</option>
			<option value="10">Djur&#246;</option>
			<option value="20">Ingar&#246;</option>
			<option value="30">Nacka</option>
			<option value="40">Saltsj&#246;baden-Fisks&#228;tra</option>
			<option value="50">Saltsj&#246;-Boo</option>
			<option value="60">Sk&#228;rg&#229;rden</option>
			<option value="70">V&#228;rmd&#246;</option>
			<option value="80">&#196;lta</option>
			<option value="99">&#214;vrigt</option>

		</select>
                    </td>
                </tr>
                <tr>
                    <td class="smallCaptcha"><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_Recaptcha1"><script src="http://www.google.com/recaptcha/api.js" async="" defer=""></script><div class="g-recaptcha" data-sitekey="6LeU0h4TAAAAAL6PJ4W9qeWPKRSio-DFEG8xVKi5" data-theme="light" data-size="normal" data-type="image"></div></span></td>
                </tr>
                <tr>
                    <td>
                        <input type="submit" name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$ButtonSubmit" value="Sänd" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_ButtonSubmit" class="button_send" />
                        
                    </td>
                </tr>
            </table>
		</div>
	
	</div>
	

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_LabelHeader">NVP.SE PÅ TWITTER</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_LabelBodyText"><a data-widget-id="261845229781516288" href="https://twitter.com/nvpse" height="500" width="230" class="twitter-timeline" data-dnt="true">Tweets by @NVPse</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <a href="/Kolumner/Vansterkolumn/JG-Golf/?target=http://www.jggolf.com/" target="_blank"><img src="/globalassets/banners/jg-golf/jggolf.gif" alt="" /></a>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_LabelHeader">EVENEMANG</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_LabelBodyText">H&aring;ll koll p&aring; allt som h&auml;nder i Nacka och V&auml;rmd&ouml; i veckan.</span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_HyperLinkBodyLink" href="http://www.nvp.se/Guiden/Evenemang/">Evenemangskalendern</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelHeader">OM NVP</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelBodyText"><strong>Nacka V&auml;rmd&ouml; Posten<br />
</strong>Bes&ouml;ksadress: V&auml;rmd&ouml;v&auml;gen 205<br />
Postadress: Box 735, 131 24 Nacka<br />
<br />
Tel Annons: 08-555 266 10<br />
Tel Red: 08-555 266 20<br />
Fax: 08-555 266 41<br />
<br />
<strong><a href="http://nvp.se/Om-NVP/">Mer om tidningen</a></strong><strong><br />
<a href="http://nvp.se/Tipsa-NVP/">Tipsa anonymt</a><br />
<a href="http://www.facebook.com/pages/Nacka-V%C3%A4rmd%C3%B6-Posten/370940788513">Facebook</a><br />
<a href="http://twitter.com/#!/nvpse">Twitter</a><br />
<a href="http://www.nvp.se/rss">RSS-fl&ouml;de</a></strong></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_LabelHeader">LÄS VECKANS NVP         </span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_HyperLinkTopImage" class="linkimage" href="/Las-aldre-tidningar/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_TopImage" src="http://www.webbkampanj.com/nvp/1/current_tn.php" alt="http://www.webbkampanj.com/nvp/1/current_tn.php" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_LabelBodyText"><a href="javascript:OpenWeblisher();">L&auml;s veckans tidning</a></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_HyperLinkBodyLink" href="/Las-aldre-tidningar/">Läs äldre NVP-tidningar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelHeader">ANNONS</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelBody" class="body">
		
        
            <p><strong><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelBodyHeadline">Efterlysning: </span></strong></p>
        
        
            <p><a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_HyperLinkBodyImage" class="linkimage" href="/Annonser/Privatannonser/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_BodyImage" src="/globalassets/familjebilder/2017/2017_16/sally-kopia.jpg" border="0" /></a></p>  
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelBodyText"><p>Sally försvann från Stavsnäs i onsdags 5/4. Lyssnar till sitt namn, kan vara på väg<br />mot Holmviksskogen, Gustavsberg. Om någon sett henne ring 070-092 40 42.</p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_HyperLinkBodyLink" href="/Annonser/Privatannonser/">Se fler annonser</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_LabelHeader">SUDOKU</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_HyperLinkTopImage" class="linkimage" href="/Sudoku/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_TopImage" src="/globalassets/puffbilder/sudoku250.jpg" alt="/link/eafc4609a34f4306bee78e68b47ddad5.jpg" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_LabelBodyText">Spela det omtyckta spelet Sudoku p&aring; NVP.se. Klicka p&aring; l&auml;nken nedan f&ouml;r att spela.</span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_HyperLinkBodyLink" href="/Sudoku/">Spela Sudoku</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_LabelHeader">COOKIES</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_LabelBodyText">NVP.se nyttjar cookies f&ouml;r att underl&auml;tta anv&auml;ndarens aktiviteter. Det g&auml;ller b&aring;de redaktionellt och kommersiellt material. Om du vill veta mer eller st&auml;nga av cookies p&aring; din dator, klicka p&aring; l&auml;nken nedan:<br />
<a href="http://www.minacookies.se/">Minacookies.se</a></span></p>
        
        
	
	</div>

</div>


<div class="clearer">&nbsp;</div>
                        
                        <!-- END RIGHT AD -->
                    </div>
                
                <div class="clearer">&nbsp;</div>
                <!-- END MIDDLE -->
            </div>
            <div class="clearer">&nbsp;</div>
        </div>
    
<script type='text/javascript'>setCBAgreeTerms();</script>
<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("ctl00_ToolkitScriptManager1_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender_ClientState","FramesPerSecond":20,"HeaderCssClass":"header","HeaderSelectedCssClass":"header_selected","SelectedIndex":-1,"id":"ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl"));
});
//]]>
</script>
</form>
    <!-- 
#warning enable log
    BEGIN EPiServer logging -->
    
    <!-- END EPiServer logging -->
    <!-- BEGIN Google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2724420-1']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- END Google analytics -->
    <!-- BEGIN InsightXE OAS -->
    <script type="text/javascript" language="JavaScript">
    //configuration
    OAS_url = 'http://sifomedia.nvp.se/RealMedia/ads/';
    //OAS_sitepage = window.location.hostname + window.location.pathname;
    OAS_sitepage = 'nvp';
    OAS_listpos = 'TopRight';
    OAS_query = '';
    //begin OAS Analytics
    var d = document;
    var OAS_rdl = '';
    var OAS_CA = 'N';
    var OAS_taxonomy = '&Sajt=nvp.se&Sektion=Värmdö&Undersektion1='; //Custom Taxonomy, format &a=b&c=d
    if ((d.referrer) && (d.referrer != "[unknown origin]")) {
        if (d.referrer.indexOf("?") == -1) {
            OAS_rdl += '&tax23_RefDocLoc=' + d.referrer.toString();
        } else {
            var rdl = d.referrer;
            var rdl1 = rdl.indexOf("?");
            var rdl2 = rdl.substring(0, rdl1);
            OAS_rdl += '&tax23_RefDocLoc=' + rdl2;
        }
    }

    function cookie_check(ifd, ife) {
        var s = ife.indexOf(ifd);
        if (s == -1) return "";
        s += ifd.length;
        var e = ife.indexOf(";", s);
        if (e == -1) e = ife.length;
        return ife.substring(s, e);
    }

    function write_cookie() {
        var d = new Date();
        var m = d.getTime();
        document.cookie = "OAS_SC1=" + m.toString() + ";path=/;";
        var v = cookie_check("OAS_SC1=", document.cookie);
        if (v != m.toString()) return false;
        d.setTime(m + 3600000);
        return true;
    }

    if (write_cookie()) OAS_CA = "Y";

    //end OAS Analytics

    OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

    OAS_target = '_top';
    //end of configuration
    OAS_rn = new String(Math.random()); OAS_RNS = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
    }
    //-->
    </script>
    <script type="text/javascript" language="JavaScript1.1"><!--
    OAS_version = 11;
    if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCRIPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');

    //--></script>
    <script type="text/javascript" language="JavaScript"><!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //--></script>
    <script type="text/javascript" language="JavaScript"><!--
    OAS_AD('TopRight');
    //--></script>
    <noscript>
        <img src="http://sifomedia.nvp.se/RealMedia/ads/adstream_nx.ads/nvp/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=nvp.se&amp;Sektion=Värmdö&amp;Undersektion1=&amp;XE" style="border: 0px;" />
    </noscript>
    <!-- END InsightXE OAS -->

    <script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async=""></script>
    <script src="/js/page.js"></script>

</body>
</html>
