﻿
<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html id="ctl00_HtmlElement" xmlns="http://www.w3.org/1999/xhtml">
<head id="ctl00_head1"><title>
	En av fem har l&#228;mnat fullm&#228;ktige - NVP.se - Nacka V&#228;rmd&#246; Posten p&#229; n&#228;tet
</title>

<meta http-equiv="content-type" content="text/html;charset=utf-8" />
<meta http-equiv="expires" content="-1" />
<meta http-equiv="pragma" content="no-cache" />

<meta name="robots" content="all" />
<meta name="author" content="NACKA VÄRMDÖ POSTEN" />
<meta name="copyright" content="NACKA VÄRMDÖ POSTEN" />
<meta name="description" content="Elva politiker i Värmdös kommunfullmäktige har av olika anledningar lämnat sina poster sen valet 2014. Det innebär att över en femte­del av kommunfullmäktigeledamöterna har hunnit bytas ut, än så länge." />
<meta name="keywords" content="Nacka;Värmdö;Posten;Nacka Värmdö Posten;Tidning;www.nvp.se;Journalistik;Reportage;Artiklar;Nyheter;nättidning" />
<meta name="pageid" content="97331" />
<meta name="viewport" content="width=device-width" />
<meta property="og:title" content="En av fem har lämnat fullmäktige" />
<meta property="og:description" content="Elva politiker i Värmdös kommunfullmäktige har av olika anledningar lämnat sina poster sen valet 2014. Det innebär att över en femte­del av kommunfullmäktigeledamöterna har hunnit bytas ut, än så länge." />
<meta property="og:url" content="/Varmdo/Varmdo/en-av-fem-har-lamnat-fullmaktige/" />
<meta property="og:image" content="http://www.nvp.se/globalassets/nyhetsbilder/2017/januari/sa_max_ljungberg_05_webb.gif" />


<link rel="alternate" href="http://www.nvp.se//rss" type="application/rss+xml" title="NVP - Nyheter" />
<link href="/Varmdo/images/favicon.ico" rel="shortcut icon" type="image/x-icon" />


<style type="text/css" media="all">
    @import "/styles/default.css?v=2";
</style>

<style type="text/css" media="print">
    @import "/styles/print.css?v=2";
</style>
<link href="/styles/owl.carousel.css" rel="stylesheet" />
<link href="/styles/owl.theme.css" rel="stylesheet" />

<!--[if !IE]>-->

<!--<![endif]-->

<script src="/js/default.js" type="text/javascript"></script>
<script src="/js/blog.js" type="text/javascript"></script>

<script src="/js/jquery-1.9.1.js" type="text/javascript"></script>
<script src="/js/jquery.cookie.js" type="text/javascript"></script>

<script src="/js/custom.js?v=2" type="text/javascript"></script>
<script src="/js/script2.js" type="text/javascript"></script>
<script src="/js/owl.carousel.js"></script>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-5565dde840980e5c" async="async"></script>

<script type="text/javascript" src="http://aka-cdn-ns.adtech.de/dt/common/DAC.js"></script>
<script>
ADTECH.config.page = { protocol: 'http', server: 'adserver.adtech.de', network: '1568.1', siteid: '701882', params: { loc: '100' }};
</script></head>
<body id="ctl00_Body1" class="">
    <form name="aspnetForm" method="post" action="/Varmdo/Varmdo/en-av-fem-har-lamnat-fullmaktige/" id="aspnetForm">
<input type="hidden" name="ctl00_ToolkitScriptManager1_HiddenField" id="ctl00_ToolkitScriptManager1_HiddenField" value="" />
<input type="hidden" name="__VIEWSTATE" id="__VIEWSTATE" value="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" />


<script src="/ScriptResource.axd?d=V2qogBL1yutPp8qdjw8hUy3Tn2XTf1nY32bpvM1hZtPEqNv8DFR3fUY1l6J_2wb6Z_YtHW3Yiwvg-CGEK_KAOdjHTEhcZ5YIeOkBi6wA8705aMU9baYV5K6rh2eKxQxDaRvXx_q14uPbkLxfWfPBVw2&amp;t=ffffffffec54f2d7" type="text/javascript"></script>
<script type="text/javascript">
//<![CDATA[
if (typeof(Sys) === 'undefined') throw new Error('ASP.NET Ajax client-side framework failed to load.');
//]]>
</script>

<script src="/Varmdo/Varmdo/en-av-fem-har-lamnat-fullmaktige/?_TSM_HiddenField_=ctl00_ToolkitScriptManager1_HiddenField&amp;_TSM_CombinedScripts_=%3b%3bAjaxControlToolkit%2c+Version%3d3.5.40412.0%2c+Culture%3dneutral%2c+PublicKeyToken%3d28f01b0e84b6d53e%3asv%3a1547e793-5b7e-48fe-8490-03a375b13a33%3a5546a2b%3a475a4ef5%3ad2e10b12%3aeffe2a26%3af3d989c9" type="text/javascript"></script>
<input type="hidden" name="__VIEWSTATEGENERATOR" id="__VIEWSTATEGENERATOR" value="BCA451DB" />
<input type="hidden" name="__EVENTVALIDATION" id="__EVENTVALIDATION" value="/wEdAB9kFkfzHnC5Czfzc0XWWwJDFz1luMCCLB1dc5/aC/o9wlU4mnjhgTFt7UR2RbE0Dzl3Kem1HbsqDbsu/wYvGPu0LZpCZpL1bLkQ5tfAwQmXize3OCDAj/01TIgyoWWOYbRvP/XtRtXAkx+pI4t1M7PLlDAp5YwvtRRuzDW9l6tiSDwuq5HYcc9+A9WGN962FEXIvosMKCnYuBxRb2bA40HOivqXsv8j2uFq4vCdYfYc14hHU/B5b4gCEQAIawdSzJ0OZ6fKwQRwBVsnX+4qUY+9skljqxbsfhRuZZV48UwYbjbV8ZrmAYyeBArxSs/F0TunHGzebr5lpg22y5f22NsXG17RpB3f/RLs9a2qjZSj26Zz0brA/QBAS0f5Nhoxmp0Qol5sg2tBA/v1BBcdJrPiZGF9xVrSbnEJgjE47esZx3HJWJyD/6ZeSd1b0kW5bOxFy60lEW8iBPsCv1awu051Uk+5PM5p3N437+1tQlrcPdYwaU38V7Lx2czqnC+iUC6y9EF57gR4cNl0nhyuMK5wW44E3HmlADNl7PJm0a4xsn7ojqCtt5i6V0sFcHs04J/hpec4U7o1CJ8PfTCkTOm+iH6kzNbCRak23mqS3vlTdnZCm2glA1UXAk9PE8lKS7kU3FN0c1fbDUyUHGNrjmjIPrwlecZPkK6p/XH7Mlx6sDCAJLaZXqlfJoN9SD042dA=" />
        <div id="ctl00_TopBanner">
            <!-- "Leeads AB Helsida - NVP" (section "Leeads AB Helsida - NVP") -->
            <div id="5174829">
                <noscript>
                    <a href="http://adserver.adtech.de/adlink|3.0|1568.1|5174829|0|16|ADTECH;loc=300;alias=" target="_blank">
                        <img src="http://adserver.adtech.de/adserv|3.0|1568.1|5174829|0|16|ADTECH;loc=300;alias=" border="0" width="1" height="1" /></a>
                </noscript>
            </div>
            <script>
                ADTECH.config.placements[5174829] = { sizeid: '16', params: { alias: '', target: '_blank' } };
                ADTECH.enqueueAd(5174829);
                ADTECH.executeQueue();
            </script>
        </div>
        
        
        <div id="framework">
            
                <div id="NewDiv" class="ads-column-4">
                    <div id="ctl00_ColumnList2_ctl00_PanelContainer" class="container_column banner">
	
    
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=21");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=ad2f653d&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=21&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ad2f653d' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ColumnList2_ctl01_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ColumnList2_ctl01_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <script language="javascript" src="http://track.adform.net/adfscript/?bn=15893080"></script>
<noscript>
<a href="http://track.adform.net/C/?bn=15893080;C=0" target="_blank">
<img src="http://track.adform.net/adfserve/?bn=15893080;srctype=4;ord=[timestamp]" border="0" width="250" height="600" alt="" />
</a>
</noscript>

</div><div id="ctl00_ColumnList2_ctl02_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ColumnList2_ctl02_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174830/0/336/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174830/0/336/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174830/0/336/ADTECH;loc=300;grp=[group]" border="0" width="250" height="600" /></a></noscript> <!-- End of JavaScript Tag -->

</div>

                </div>
            
            <div id="frame_top">
                <!-- BEGIN TOP -->
                
                    

<div class="container_top">
    <div class="container_top_mobile">        
	    <div class="logo"><a href="/">&nbsp;</a></div>
        <a id="ctl00_ContentTop_ctl00_ToWebVersion" class="view_switch_web" href="javascript:__doPostBack(&#39;ctl00$ContentTop$ctl00$ToWebVersion&#39;,&#39;&#39;)">Webbversion</a>
        <a class="contact" href="mailto:red@nvp.se">&nbsp;</a>
        <a class="tip" href="tel:0855526620">Tipsa oss</a>
	</div>

    <div class="container_top_web">
        
	<div class="logo"><a href="/"><img src="/images/top_logo.gif" width="320" height="99" title="NVP.se" alt="logo" style="border:0px;" /></a></div>
        
	<div class="family">
		<div class="top">
			<span class="heading">FAMILJENYTT</span><a id="ctl00_ContentTop_ctl00_HyperLinkNotices" class="arrow_red" href="/Annonser/Familjeannonser/">Se fler</a>
			<span class="name"><strong>Dagens namn</strong>: <a id="ctl00_ContentTop_ctl00_DailyNames1_HyperLinkNames" title="Erika">Erika</a>
</span>
		</div>
		<div class="body">
		    
		            <div class="image"><img src='/globalassets/familjebilder/2017/4/alma.jpg' title="" alt="" /></div>
		        
		            <div class="image"><img src='/globalassets/familjebilder/2017/3/alvin.jpg' title="" alt="" /></div>
		        
		</div>
	</div>
   
	<div class="info">
		<p>
                <a id="ctl00_ContentTop_ctl00_LinkPageContacts" class="arrow_red contact" href="/Kontakta-NVP/">Kontakta NVP</a>
                <a id="ctl00_ContentTop_ctl00_LinkPageInform" class="arrow_red tip" href="/Tipsa-NVP/">Tipsa NVP</a>
                <a id="ctl00_ContentTop_ctl00_LinkPageAbout" class="arrow_red about" href="/Om-NVP/">Om NVP</a>
                <span>
            Tisdag<br />
            24 januari 2017
                </span>
		</p>
	</div>
   
	
	<div class="house"><img src="/images/top_house.gif" width="140" height="99" border="0" alt="" /></div>
</div>
</div>
                
                <!-- END TOP -->
            </div>
            <div id="frame_mainmenu">
                <!-- BEGIN MAINMENU -->
                
                    
        <div class="wrap">
			<div id="menuWrapper1">
                
	                <ul class="level1">
	
			        <li class='red'><a href="/Nacka/">Nacka</a></li>
	
			        <li class="red"><a class="active" href="/Varmdo/">Värmdö</a></li>
	
			        <li class='blue'><a href="/NVP-Asikt/">NVP Åsikt</a></li>
	
			        <li class='yellow'><a href="/Sport/">Sport</a></li>
	
			        <li class='blue'><a href="/Naringsliv--Arbete/">Näringsliv</a></li>
	
			        <li class='blue'><a href="/Kultur--Noje/">Kultur &amp; Nöje</a></li>
	
			        <li class='green'><a href="/Blogg/">Blogg</a></li>
	
			        <li class='green'><a href="/Annonser/">Annonser</a></li>
	
			        <li class='grey'><a href="/platsannonser/">Veckans jobb</a></li>
	
			        <li class='green'><a href="/Evenemangsguiden/">Evenemang</a></li>
	
			        <li class='green'><a href="/Las-aldre-tidningar/">PDF-tidning</a></li>
	
	                </ul>
               
            </div>
            <div class="controls">
				<a href="#" class="prev-page slider hidden"><span>Prev Page</span></a>
				<a href="#" class="next-page"><span>Next Page</span></a>
			</div>
        </div>
	
                
                <!-- END MAINMENU -->
            </div>
            <div id="frame_submenu">
                <!-- BEGIN SUBMENU -->
                
                    
        <div class="container_submenu">
	        <ul>
	
			<li class='grey'><a href="/Varmdo/Ingaro/">Ingarö</a></li>
	
			<li class="grey"><a class="active" href="/Varmdo/Varmdo/">Värmdö</a></li>
	
			<li class='grey'><a href="/Varmdo/Skargarden/">Skärgården</a></li>
	
			<li class='grey'><a href="/Varmdo/Djuro/">Djurö</a></li>
	
	        </ul>
        </div>
	
                
                <!-- END SUBMENU -->
            </div>
            <div id="frame_top_banner">
                <!-- BEGIN TOP AD -->
                
                    
<img width="1000" height="10" alt="Annons   " src="/images/caption_banner_extra_wide.gif" />

        

        

        <div id="ctl00_ContentTopBanner_TopBanner1_BannerList1_PageList1_ctl00_PanelContainer" class="container_top_banner" style="text-align: center;">
	
            <script language="javascript" defer="defer"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174827/0/2649/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174827/0/2649/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174827/0/2649/ADTECH;loc=300;grp=[group]" border="0" width="980" height="240" /></a></noscript> <!-- End of JavaScript Tag -->
        
</div>
    

                
                <!-- END TOP AD -->
            </div>
            <div id="ctl00_frame_middle" class="leftcenterright_bg">
                
                    <!-- BEGIN MIDDLE -->
                    <div id="frame_centerright">
                        
                            <!-- BEGIN CENTERRIGHT -->
                            
                            <div id="frame_center">
                                <!-- BEGIN CENTER -->
                                
    

<script type="text/javascript">
    // <![CDATA[
    var randomnumber = Math.floor(Math.random() * 11)
    $.ajax({
    url: '/Handlers/IncrementPageHits.ashx?pageid=97331&random=' + randomnumber,
        type: 'GET',
        timeout: 1000,
        success: function(response) {}
    });
    // ]]>    
</script>
    
    
    <div class="container_article">
        

        
            <div class="container_image_center">
                <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_TopImage" src="/globalassets/nyhetsbilder/2017/januari/sa_max_ljungberg_05_webb.gif" border="0" />
                <p>
                    Max Ljungberg är en av dem som valt  att lämna sitt uppdrag i Värmdös kommunfullmäktige. ”Det var ett svårt beslut att ta, men jag kände att jag behövde göra andra prioriteringar i livet”, säger han.
                </p>
                
                    <span class="byline">FOTO:
                        Jenny Frejing
                    </span>
                
	        </div>
        
        
	    <h1 class=""><div>
	En av fem har lämnat fullmäktige
</div></h1>

	    <div class="preamble">
            <span id="ctl00_ContentLeftCenterRight_Test_ContentCenter_LabelDepartment" class="department">Värmdö</span>
	            <span class="date"> 11:30  | 24 januari 2017</span>
            
            
            <p>Elva politiker i Värmdös kommunfullmäktige har av olika anledningar lämnat sina poster sen valet 2014. Det innebär att över en femte­del av kommunfullmäktigeledamöterna har hunnit bytas ut, än så länge.</p>
	    </div>
        
	    <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ctl04_PanelContainer" class="container_fact_right">
	
    
    <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ctl04_PanelBody" class="body">
		<p>Så många har ­lämnat kommun­fullmäktige i Värmdö:<br />S: 3 (av 15 mandat)<br />SD: 2 (av 4 mandat)<br />MP: 2 (av 5 mandat) <br />M: 2 (av 17 mandat)<br />KD: 1 (av 2 mandat)<br />L: 1 (av 5 mandat)<br /><br />Utöver detta har en L-ledamot blivit petad av sitt eget parti, en C-ledamot har gått över till L. <br />Under förra mandatperioden, 2010 – 2014, lämnade 15 politiker Värmdö kommunfullmäktige. <br /><br />Och så här många har lämnat i Nacka: <br />S: 2 (av 11 mandat)<br />M: 2 (av 24 mandat)<br />SD: 1 (av 2 mandat)<br />V: 1 (av 3 mandat) <br />C: 1 (av 3 mandat)<br /><br /></p>
<p>Källa: Valmyndigheten</p>
	</div>

</div>

        <div class="body">
	<p>– Det kostar rätt mycket att vara kommun­politiker. Man lägger ner väldigt mycket tid – och många helger – på politiken, sam­tidigt som många måste ha ett ”vanligt” jobb vid sidan av för att få det att gå runt. Det kan vara svårt att kombinera med familjeliv och barn, säger Max Ljungberg, som satt i kommunfullmäktige för Miljöpartiet fram till i våras när han lämnade uppdraget.</p>
<p>Och han är i gott sällskap. Sammanlagt har elva ledamöter i Värmdös kommunfullmäktige – det högsta beslutande organet som finns i kommunen – slutat sedan valet 2014.</p>
<p>– Det kan handla om att man flyttar från kommunen, till exempel för att studera. Det är naturligtvis bra om man kan ha en kontinuitet, men det är så samhället ser ut i dag, säger Lars-­Erik ­Alversjö, M, ordförande i kommunfullmäktige.</p>
<p>– Många är inte heller förberedda på vilken tid det tar i anspråk. Det är väldigt mycket jobb, och det är också ett skäl att folk lämnar.</p>
<p><strong>Aktiv i&nbsp; 18 år</strong><br />Max Ljungberg hann vara aktiv i lokalpolitiken i drygt 18 år innan han lämnade.</p>
<p>– Det var ett svårt beslut att ta, men jag kände att jag behövde göra andra prioriteringar i livet. Jag var inte personvald heller, då hade det nog varit en annan sak, säger han.</p>
<p><strong>Flest avhopp från S</strong><br />Flest avhopp räknat i personer har Socialdemokraterna haft – tre personer från partiet har lämnat kommunfullmäktige sedan förra valet. Procentuellt sett är det däremot inte så många i och med att Socialdemokraterna har 15 mandat.</p>
<p>Mest känns det kanske av i de små partierna,&nbsp; Sverigedemokraterna och Kristdemokraterna har till exempel tappat två respektive en ledamot inom samma tidsperiod. Det är ­hälften av mandaten de har.</p>
<p>Värmdö kommunfullmäktige består, förutom av 51 leda­möter, av 31 ersättare. Det är de som får hoppa in och fylla platsen om ­någon slutar.</p>
<p>– Partierna utbildar sina representanter, och ersättarna har varit med i alla fullmäktige och interna möten. De är med andra ord inte helt nya, säger Lars-<br />Erik Alversjö.</p>
<p><strong>Unga flyttar</strong><br />Tre politiker i 20-årsåldern har hoppat av kommunfullmäktige den här mandat­perioden.</p>
<p>– Det finns inte så många unga i Värmdöpolitiken, och de unga som är aktiva ­brukar förr eller senare flytta. Det är klart det blir ett äldre galleri bland politikerna då, säger Max Ljungberg.</p>
<p>Det tror Lars-Erik Alversjö kan vara problematiskt.</p>
<p>– Ur demokratisk synpunkt är det synd att de unga försvinner. Man får inte den breda åldersgruppen som representerar väljarna då, och det vill man ha.</p>
</div>
    	
        
    	
        
        
    	
    	
    	
     	<div class="print">
    	    <a href="#" onclick="javascript:window.print(); return false;" style="cursor:hand;" title="Skriv ut">Skriv ut</a>
    	</div>
    	
        
	    <p class="byline">
            Hanna Reinholdsson<br />
            
	    </p>
	    
	    
        
	    
	     
        
        <div class="clearer"></div>
        




<!-- Go to www.addthis.com/dashboard to customize your tools -->
<div class="addthis_sharing_toolbox"></div>
        
	    <div class="clearer"></div>
	    

    </div>
    

                       
    <div class="container_article_footer">
        
        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl">
	<input type="hidden" name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionControl_AccordionExtender_ClientState" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender_ClientState" value="-1" /><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComment_header" class="header">
		
                        <a href="#">Skriv kommentar</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComment_content" class="body" style="display:none;">
		
                        
    <div id="form_comment" class="form">

        
            <p class="result" style="display:none;"></p>
        
    
        <table cellpadding="0" cellspacing="0" border="0">
            <tr>
                <td class="c3" colspan="2"><span class="caption">Din kommentar</span> (Max 1000 tecken)</td>
            </tr>
            <tr>
                <td class="c3" colspan="2"><textarea id="TextBoxComment" rows="5" class="textbox"></textarea></td>
            </tr>
            <tr>
                <td class="c1"><span class="caption">Ditt namn</span></td>
                <td class="c2"><input id="TextBoxName" class="textbox" /></td>
            </tr>
            <tr> 
                <td class="c1"><span class="caption">Din e-post</span></td>
                <td class="c2"><input id="TextBoxSender" class="textbox" /></td>
            </tr>
            <tr>
                <td class="c3" colspan="2">
                    <input type="button" ID="SubmitComment" value="Sänd" class="button_send" OnClick="postComment(this)" />
                    <input id="CheckBoxAgree" class="checkbox" type="checkbox" />&nbsp;&nbsp;Jag godkänner villkoren <a href='/nvpse-DIVERSE/Villkor-for-kommentarer/' target="_new">(Läs villkoren här)</a>
                </td>
            </tr>
        </table>
        <input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneComment_content$ArticleComment1$pageRefId" type="text" value="97331" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComment_content_ArticleComment1_pageRefId" class="refField hidden" />
     
    </div>
    

                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComments_header" class="header">
		
                        <a href="#">Läs kommentarer [0]</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneComments_content" class="body" style="display:none;">
		
                        
<div class="container_comments">
    
    
   
</div> 
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_header" class="header">
		
                        <a href="#">Tipsa om artikeln</a>
                    
	</div><div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content" class="body" style="display:none;">
		
                        


<div id="form_tellfriend" class="form">

    
    
    <table cellpadding="0" cellspacing="0" border="0">
        <tr>
            <td class="c3" colspan="2"><span class="caption">Meddelande (Max 500 tecken):</span></td>
        </tr>
        <tr>
            <td class="c3" colspan="2"><textarea name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxMessage" rows="2" cols="20" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxMessage" class="textbox">
</textarea></td>
        </tr>
        <tr>
            <td class="c1"><span class="caption">Skicka till:</span></td>
            <td class="c2"><input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxReceiver" type="text" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxReceiver" class="textbox" /></td>
        </tr>
        <tr>
            <td class="c1"><span class="caption">Din e-postadress:</span></td>
            <td class="c2"><input name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$TextBoxSender" type="text" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_TextBoxSender" class="textbox" /></td>
        </tr>
        <tr>
            <td class="c1">&nbsp;</td>
            <td class="c2"><span id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_Recaptcha1"><script src="http://www.google.com/recaptcha/api.js" async="" defer=""></script><div class="g-recaptcha" data-sitekey="6LeU0h4TAAAAAL6PJ4W9qeWPKRSio-DFEG8xVKi5" data-theme="light" data-size="normal" data-type="image"></div></span></td>
        </tr>
        <tr>
            <td class="c1">&nbsp;</td>
            <td class="c2"><input type="submit" name="ctl00$ContentLeftCenterRight$Test$ContentCenter$AccordionPaneTellFriend_content$TellFriend1$Submit" value="Sänd" id="ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionPaneTellFriend_content_TellFriend1_Submit" class="button_send" /></td>
        </tr>
    </table>
    
</div>
                    
	</div>
</div>
    </div>
     
    <div data-spklw-client-id="nvp.se" data-spklw-widget-id="article"></div>
    <div class="article_articlelist">
    <div class="push1_separator" style="margin-top:15px;"><hr /></div>
        
        <div class="container_push2 first">
            
            

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl00_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/ska-kompenseras-for-containerboende/"><div>
		Ska kompenseras för containerboende
	</div></a></h1>
    <div class="clearer"></div>

</div>


            <span>
                <a href="/Varmdo/Varmdo/ska-kompenseras-for-containerboende/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ingen hyra och gratis mat. De äldre som fått flytta in i containrar utanför Gustavsgården ska kompenseras. Det lovar Värmdöalliansen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">12:05  | 23 januari 2017
            
                | <a href="/Varmdo/Varmdo/ska-kompenseras-for-containerboende/" title="Läs och kommentera">22 Kommentarer</a>
            |
            </p>            
        </div>
        
        
    
        
        

        

        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_NewslistBanner_PageList1_ctl00_PanelContainer" style="text-align: center;">
	
            <script language="javascript"><!--
document.write('<scr'+'ipt language="javascript1.1" src="http://adserver.adtech.de/addyn/3.0/1568/5174828/0/2127/ADTECH;loc=100;target=_blank;grp=[group];misc='+new Date().getTime()+'"></scri'+'pt>');
//--></script><noscript><a href="http://adserver.adtech.de/adlink/3.0/1568/5174828/0/2127/ADTECH;loc=300;grp=[group]" target="_blank"><img src="http://adserver.adtech.de/adserv/3.0/1568/5174828/0/2127/ADTECH;loc=300;grp=[group]" border="0" width="480" height="280" /></a></noscript> <!-- End of JavaScript Tag -->
        
</div>
    
        <div class="push2_separator"><hr /></div>
        <div class="container_push2">
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/sven-vejde_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Privat</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl01_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/ersattningen-for-gode-man-halveras/"><div>
		Ersättningen för gode män halveras
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/ersattningen-for-gode-man-halveras/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ersättningen till gode män för ensamkommande barn halveras i Värmdö. Orsaken är minskade intäkter för kommunen från Migrationsverket. <br />– Oskäligt, säger Sven Vejde, god man.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">11:03  | 23 januari 2017
            
                | <a href="/Varmdo/Varmdo/ersattningen-for-gode-man-halveras/" title="Läs och kommentera">1 Kommentar</a>
            |
            </p>
		</div>
    
        <div class="push2_separator"><hr /></div>	
        <div class="container_push2">
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/jan-dolk-jf_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing (arkivbild)</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl02_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/jan-dolk-kd-jag-ar-minst-sagt-upprord/"><div>
		Jan Dolk, KD: ”Jag är minst sagt upprörd”
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/jan-dolk-kd-jag-ar-minst-sagt-upprord/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Från 35 grader till 10 grader. Problemen i containerpaviljongen fortsatte i förra veckan. Nu kräver Jan Dolk, KD, vård- och omsorgsnämndens ordförande, åtgärder och utlovar hyresreduktion.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">07:53  | 23 januari 2017
            
                | <a href="/Varmdo/Varmdo/jan-dolk-kd-jag-ar-minst-sagt-upprord/" title="Läs och kommentera">15 Kommentarer</a>
            |
            </p>
		</div>
        
        
    
        <div class="push2_separator"><hr /></div>	
        <div class="container_push3">
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/ramlade-ute-i-skogen-fick-foras-till-sjukhus/"><div>
		Ramlade i skogen fick föras till sjukhus
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/ramlade-ute-i-skogen-fick-foras-till-sjukhus/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En person ska på söndagseftermiddagen ha skadats ute i terrängen i Siggesta. Räddningstjänst fick rycka ut för att hjälpa ambulans.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
            <p class="summary">17:09  | 22 januari 2017
            
            |
            </p>
		</div><!-- Andra annonsen i löpet -->
        
        

        

        <div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl03_NewslistBanner_PageList1_ctl00_PanelContainer" style="text-align: center;">
	
            <div data-spklw-widget="widget-56b9d5d045463"></div>

        
</div>
    
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl04_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/inbrott-i-villa/"><div>
		Inbrott i villa
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/inbrott-i-villa/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ett villainbrott skedde i Mörtnäs i helgen. Inbrottet upptäcktes när familjen kom hem på lördagskvällen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">16:49  | 22 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl05_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/korde-i-diket-flera-ganger-misstankt-for-rattfylleri/"><div>
		Körde i diket flera gånger - misstänkt för rattfylleri
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/korde-i-diket-flera-ganger-misstankt-for-rattfylleri/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ett vittne såg i lördagskväll hur en bil kördes ner i diket flera gånger innan det tog stopp efter rondellen i Ålstäket. Mannen är misstänkt för rattfylleri.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">16:05  | 22 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl06_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kastade-saker-pa-parkering-blev-misshandlad/"><div>
		Kastade saker på parkering blev misshandlad
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kastade-saker-pa-parkering-blev-misshandlad/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En berusad person som kastade saker omkring sig på en parkeringsplats i Gustavsberg blev misshandlad på söndagsmorgonen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">15:38  | 22 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl07_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/2016-gav-inbromsning-for-varmdos-villapriser/"><div>
		2016 gav inbromsning för Värmdös villapriser
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/2016-gav-inbromsning-for-varmdos-villapriser/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Prisutvecklingen för villor i Värmdö stod still under 2016. Ett trendbrott enligt Per-Arne Sandegren på Svensk mäklarstatistik.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:45  | 22 januari 2017
            
                | <a href="/Varmdo/Varmdo/2016-gav-inbromsning-for-varmdos-villapriser/" title="Läs och kommentera">1 Kommentar</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl08_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kioskanstalld-ranades-i-gustavsberg/"><div>
		Kioskanställd rånades i Gustavsberg
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kioskanstalld-ranades-i-gustavsberg/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En anställd i en kiosk i Gustavsbergs centrum blev vid sextiden på lördagskvällen rånad av en person.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:35  | 22 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl09_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/voltade-med-bil-pa-saltarovagen/"><div>
		Voltade med bil på Saltarövägen
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/voltade-med-bil-pa-saltarovagen/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En singelolycka inträffade vid 16:21 på lördagseftermiddagen på Saltarövägen. Bilen hade voltata. Föraren togs till sjukhus.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">10:26  | 22 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl10_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl10_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/jarntorget-magdalena-andersson.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Sandro Wennberg</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl10_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/finansministern-besokte-porslinskvarteren/"><div>
		Finansministern besökte Porslinskvarteren
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/finansministern-besokte-porslinskvarteren/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Omvandlingen av den gamla fabriksmiljön i Gustavsberg lockade i tisdags ut finansminister Magdalena Andersson, S. Fokus för besöket var nya byggmetoder.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:05  | 19 januari 2017
            
                | <a href="/Varmdo/Varmdo/finansministern-besokte-porslinskvarteren/" title="Läs och kommentera">14 Kommentarer</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl11_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/man-onanerade-pa-buss/"><div>
		Man onanerade på buss
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/man-onanerade-pa-buss/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Busspassagerare i Värmdö fick en obehaglig överraskning sent på måndagseftermiddagen.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:55  | 17 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl12_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl12_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/gustavsgarden-jf_container_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl12_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/kanns-som-ett-fangelse/"><div>
		”Känns som ett fängelse”
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/kanns-som-ett-fangelse/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Tolv kvadratmeter plus en toalett i en isolerad container. Så ska ett 15-tal äldre från Gustavsgården bo i närmare ett år. <br />– Det känns jättesvårt, som ett fängelse, säger 90-åriga Alfred Endl.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:14  | 17 januari 2017
            
                | <a href="/Varmdo/Varmdo/kanns-som-ett-fangelse/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl13_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl13_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/stress-scanstockphoto_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Scanstock photo</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl13_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/sjukskrivning-kopplat-till-stress-okar/"><div>
		Sjukskrivning som är kopplad till stress ökar
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/sjukskrivning-kopplat-till-stress-okar/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>På fem år har andelen sjukskrivna i Värmdö ökat med 73 procent. Men på Gustavsbergs vårdcentral tror man att det handlar om att mer vårdpersonal har rätt kompetens.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:20  | 16 januari 2017
            
                | <a href="/Varmdo/Varmdo/sjukskrivning-kopplat-till-stress-okar/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl14_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl14_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/brygga_scanstockphoto_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Scanstock photo</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl14_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/bad-handlaggare-halla-tyst-om-mojlighet-att-overklaga/"><div>
		Bad handläggare hålla tyst om möjlighet att överklaga
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/bad-handlaggare-halla-tyst-om-mojlighet-att-overklaga/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>”Snälla informera inte om att de kan överklaga”. Det skrev Värmdömoderaten Ulla-Britt Goldberg till en bygglovshandläggare under en infekterad tvist om en brygga hon ville ha i sin samfällighetsförening.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:04  | 16 januari 2017
            
                | <a href="/Varmdo/Varmdo/bad-handlaggare-halla-tyst-om-mojlighet-att-overklaga/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl15_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl15_PushImage_Image" src="/globalassets/nyhetsbilder/2016/november/mork-vag-jf-_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl15_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/fortsatt-morkt-pa-222an/"><div>
		Fortsatt mörkt på 222:an
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/fortsatt-morkt-pa-222an/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Det skulle vara klart i december. Men nu visar det sig att det kan dröja till vårkanten. Belysningen på 222:an riskerar att bli en långkörare.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">15:41  | 13 januari 2017
            
                | <a href="/Varmdo/Varmdo/fortsatt-morkt-pa-222an/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl16_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl16_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/hund.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Scandinavian Stockphoto </span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl16_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/de-ar-de-popularaste-hundraserna-ny-sida/"><div>
		Här är de populäraste hundraserna
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/de-ar-de-popularaste-hundraserna-ny-sida/">
                    <span class="department">Nacka/Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>De är visserligen människans bästa vän, men en del av dem är mer i ropet än andra. Här är de populäraste hundraserna i Nacka och Värmdö. &nbsp;</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">15:43  | 12 januari 2017
            
                | <a href="/Varmdo/Varmdo/de-ar-de-popularaste-hundraserna-ny-sida/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl17_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl17_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/traning-jf_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl17_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/sa-sparkar-du-igang-traningen--efter-nyarsloftet/"><div>
		Så sparkar du igång träningen – efter nyårslöftet
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/sa-sparkar-du-igang-traningen--efter-nyarsloftet/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Stod du vid tolvslaget på nyår och lovade dyrt och heligt att börja träna i år? Då var du inte ensam. <br />Gymkorten säljer som smör under januari. Men hur tar man egentligen steget från ett inhandlat gymkort till att faktiskt sätta igång?</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">14:22  | 12 januari 2017
            
                | <a href="/Varmdo/Varmdo/sa-sparkar-du-igang-traningen--efter-nyarsloftet/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl18_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl18_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/baracker-jf_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl18_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/byggforetag-tar-strid-mot-barackboende-i-torsby/"><div>
		Vill inte bygga villor bredvid barackboende
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/byggforetag-tar-strid-mot-barackboende-i-torsby/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Värmdö Blir nya bostäder värdelösa om de byggs ­intill ett flyktingboende? Det anser ­företaget ­Ikonhus som överklagat bygget av ett 30-tal hus i för nyanlända i Torsby.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:01  | 10 januari 2017
            
                | <a href="/Varmdo/Varmdo/byggforetag-tar-strid-mot-barackboende-i-torsby/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl19_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/och-omtag-for-flyktingbostader-i-osby/"><div>
		Och omtag för flyktingbostäder i Ösby
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/och-omtag-for-flyktingbostader-i-osby/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Bygget av bostadsmoduler för nyanlända i Ösby har stoppats. Länsstyrelsen har upphävt det tillfälliga bygglovet eftersom kommunen inte låtit grannar yttra sig som plan- och bygglagen kräver.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:59  | 10 januari 2017
            
                | <a href="/Varmdo/Varmdo/och-omtag-for-flyktingbostader-i-osby/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl20_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/sd-stammer-fullmaktigeledamot/"><div>
		Kallade SD-ledamöter rasister – stäms
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/sd-stammer-fullmaktigeledamot/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Sverigedemokraterna i Värmdö stämmer en fullmäktigeledamot för att oprovocerat ha kallat dem rasister vid senaste fullmäktigemötet.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:30  | 09 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl21_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/tva-man-hittades-i-bil/"><div>
		Två män hittades i bil
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/tva-man-hittades-i-bil/">
                    <span class="department">Gustavsberg 
                    </span>
                    <span class="no_line_breaks"><p>På måndagsmorgonen upptäckte en bilägare två män i sin bil, som stod parkerad i Gustavsberg.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:28  | 09 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl22_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/avvek-fran-aldreboende--forsokte-lifta/"><div>
		Avvek från äldreboende – försökte lifta
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/avvek-fran-aldreboende--forsokte-lifta/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Strax efter klockan halv tio på lördagskvällen fick polisen ett larm om en förvirrad person som försökte lifta på länsväg 274.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:34  | 08 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl23_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl23_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/kafferosteri-jf_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl23_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/molnviks-kafferostare-vi-ar-inga-nordar/"><div>
		Mölnviks kafferostare: ”Vi är inga nördar”
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/molnviks-kafferostare-vi-ar-inga-nordar/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Länge kunde Aadel Kersh inte ens vara säker på en månads­lön. Men nu har verksamheten vuxit sig så stark att kaffe­rosteriet tvingats anställa för att klara uppdragen. <br />– Vi vill fylla glapp­et mellan de smala mikro­rosterierna och de kommersiella jätt­arna.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">12:58  | 07 januari 2017
            
                | <a href="/Varmdo/Varmdo/molnviks-kafferostare-vi-ar-inga-nordar/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl24_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl24_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/hjort.gif" border="0" />
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl24_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/hjort-dod--aven-i-varmdo/"><div>
		Hjort död även i Värmdö
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/hjort-dod--aven-i-varmdo/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>I förra veckan skrev NVP om hur hjortar dött efter att ha trasslat in sig i avspärrningsrep på Saltsjöbadens golfklubb. Det verkar inte ha varit en isolerad händelse.&nbsp;</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">16:29  | 05 januari 2017
            
                | <a href="/Varmdo/Varmdo/hjort-dod--aven-i-varmdo/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl25_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl25_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/baver_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Kalle Hansson (läsarbild)</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl25_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/bavrar-vanligare-i-skargarden/"><div>
		Bävrar vanligare i skärgården
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/bavrar-vanligare-i-skargarden/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>I förra veckan fick NVP ett mejl från Värmdöbon Kalle Hansson som upptäckt omisskännliga spår av bävrars framfart när han var ute och gick Tjustviksrundan.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:11  | 05 januari 2017
            
                | <a href="/Varmdo/Varmdo/bavrar-vanligare-i-skargarden/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl26_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/drar-in-pa-lonen-for-ny-kommundirektor/"><div>
		Drar in på lönen för ny kommundirektör
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/drar-in-pa-lonen-for-ny-kommundirektor/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Camilla Broo, som snart ska efterträda Stellan Folkesson som kommundirektör, får en lägre lön än sin företrädare.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">12:13  | 03 januari 2017
            
                | <a href="/Varmdo/Varmdo/drar-in-pa-lonen-for-ny-kommundirektor/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl27_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl27_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/sa_kf_varmdo_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Sören Andersson</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl27_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/nytt-politiskt-lage--vad-hander-nu/"><div>
		Nytt politiskt läge i Värmdö – vad händer nu?
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/nytt-politiskt-lage--vad-hander-nu/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Det politiska landskapet har ritats om i Värmdö. Men hur ska politikerna förhålla sig till det? Och vad ska Sverigedemokraterna göra med sin eventuella vågmästarroll? <br />– Det har vi inte ­bestämt än, säger Thorulf Empfevik, SD.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:05  | 03 januari 2017
            
                | <a href="/Varmdo/Varmdo/nytt-politiskt-lage--vad-hander-nu/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl28_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/narboende-larmade-om-kvinnomisshandel/"><div>
		Närboende larmade om kvinnomisshandel
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/narboende-larmade-om-kvinnomisshandel/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ambulans fick kallas till platsen efter att en man misshandlat en kvinna som han hade en nära relation med.&nbsp;</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">14:14  | 01 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl29_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl29_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/biodling-jf_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Jenny Frejing</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl29_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/en-bisyssla-som-trendar/"><div>
		En bisyssla som trendar 
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/en-bisyssla-som-trendar/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Förr var biodling en bisyssla som mest lockade äldre gentlemän. <br />Men tiderna förändras – och nu är det trendigare än&nbsp;någonsin.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:10  | 01 januari 2017
            
                | <a href="/Varmdo/Varmdo/en-bisyssla-som-trendar/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl30_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/varmaste-nyaret-pa-over-150-ar/"><div>
		Det här nyåret var det varmaste på 157 år
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/varmaste-nyaret-pa-over-150-ar/">
                    <span class="department">Nacka/Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Reagerade du också på hur varmt det var under nyårsaftonsdygnet? Om du hade alkohol i kroppen och trodde avsaknaden av kyla var en konsekvens av det kan du lugna dig –&nbsp;det slogs faktiskt värmerekord.&nbsp;</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:16  | 01 januari 2017
            
                | <a href="/Varmdo/Varmdo/varmaste-nyaret-pa-over-150-ar/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl31_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/stokig-helg-pa-varmdobussarna/"><div>
		Bråk och stenkastning på bussar under helgen
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/stokig-helg-pa-varmdobussarna/">
                    <span class="department">Nacka/Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Det har varit en jobbig helg i kollektivtrafiken för både Nacka och Värmdös del.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:59  | 01 januari 2017
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl32_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/anmalaren-vantade-utanfor-butiken/"><div>
		Anmälaren väntade utanför butiken
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/anmalaren-vantade-utanfor-butiken/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Ett vittne iakttog bilistens vingliga färd, ringde polisen, följde efter och väntade vid den butik som bilisten parkerat utanför och gått in i.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">13:04  | 31 december 2016
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl33_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/vagrade-lamna-kommunhuset--avvisades-av-polis/"><div>
		Vägrade lämna kommunhuset – avvisades av polis
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/vagrade-lamna-kommunhuset--avvisades-av-polis/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Polis fick på torsdagskvällen åka ut till Värmdös kommunhus för att avvisa personer som vägrade lämna lokalerna vid stängningsdags.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">08:41  | 30 december 2016
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl34_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl34_PushImage_Image" src="/globalassets/nyhetsbilder/2016/december/stefan-pernemar_webb.jpg" border="0" />
    
    <p>
        <span class="byline">FOTO: Artipelag</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl34_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/lugn--sa-fixar-du-nyarskaket/"><div>
		Lugn – så fixar du nyårskäket
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/lugn--sa-fixar-du-nyarskaket/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Galaklänning och fest till småtimmarna eller lugn kväll hemma? Hur du än firar nyår behöver du inte stressa över maten i onödan. Vi bad Artipelags kökschef Stefan Pernemar att komponera en nyårsmeny för hemmakockar – och bjuda på trixen som piffar upp maten.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">11:00  | 29 december 2016
            
                | <a href="/Varmdo/Varmdo/lugn--sa-fixar-du-nyarskaket/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl35_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl35_PushImage_Image" src="/globalassets/nyhetsbilder/2017/januari/bostadsko-jf-2.gif" border="0" />
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl35_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/tva-ars-langre-kotid-till-en-hyresratt/"><div>
		Två års längre kötid till en hyresrätt i Värmdö
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/tva-ars-langre-kotid-till-en-hyresratt/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Kötiden för att få en bostad via Värmdökön har ökat från sex till åtta år sedan 2014. Samtidigt visar ny statistik att hälften av bostäderna inte går till kön, som utlovat.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:47  | 27 december 2016
            
                | <a href="/Varmdo/Varmdo/tva-ars-langre-kotid-till-en-hyresratt/" title="Läs">Läs</a>
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl36_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/viltolycka-i-torsby/"><div>
		Viltolycka i Torsby
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/viltolycka-i-torsby/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En viltolycka inträffade vid 16-tiden idag juldagen i Torsby. Det är den andra viltolyckan på mindre än ett dygn på Värmdö.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">17:04  | 25 december 2016
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl37_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/misstankt-rattfylla-var-trotthet/"><div>
		Misstänkt rattfylla var trötthet
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/misstankt-rattfylla-var-trotthet/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En bilförare ringer polisen vid 23-tiden på julafton och anmäler att hen sett en misstänkt rattfyllerist på väg 222 i riktning mot Värmdö.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">16:36  | 25 december 2016
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push2">
            
			

<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl38_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/viltolycka-vid-stenslatten/"><div>
		Viltolycka vid Stenslätten
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/viltolycka-vid-stenslatten/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>En viltolycka inträffade vid 22-tiden på julaftonskvällen vid Stenslätten. Rådjuret uppges ha klarat sig.</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">09:49  | 25 december 2016
            
            |
			</p>            
		</div>
        
        <div class="push2_separator"><hr /></div>   
	    <div class="container_push3">
            
			
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl39_PushImage_PanelContainer" class="container_image_center">
	
    <img id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl39_PushImage_Image" src="/globalassets/nyhetsbilder/2016/december/gabriel-och-gran.halv.webb.gif" border="0" />
    
    <p>
        <span class="byline">FOTO: Carl-Johan Eberstein</span>
    </p>
    

</div>
<div id="ctl00_ContentLeftCenterRight_Test_ContentCenter_ArticleList1_NewsList1_ctl39_PushImage_pnlBelowImage">
	
    <h1><a href="/Varmdo/Varmdo/varmdos-storsta-privata-julgran/"><div>
		Gabriels gran – en höjdare
	</div></a></h1>
    <div class="clearer"></div>

</div>


			<span>
                <a href="/Varmdo/Varmdo/varmdos-storsta-privata-julgran/">
                    <span class="department">Värmdö 
                    </span>
                    <span class="no_line_breaks"><p>Har Gabriel Ling Andersson klätt Värmdös största privata julgran?</p></span>
                </a>
            </span>
            <p class="nomargin">&nbsp;</p>
			<p class="summary">07:55  | 24 december 2016
            
                | <a href="/Varmdo/Varmdo/varmdos-storsta-privata-julgran/" title="Läs">Läs</a>
            |
			</p>            
		</div>
    
	</div>
    


                                
    

                                <!-- END CENTER -->
                                &nbsp;
                            </div>
                            <div id="ctl00_ContentLeftCenterRight_Test_frame_right" class="test_frame_right">
                                <!-- BEGIN RIGHT -->
                                
                                    <div><div>
	


<div class="container_column">
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ctl00_ctl01_ctl00_header" class="transport-block-header header green">
        LÄGET I TRAFIKEN
    </div>
    <div class="body">
        <div>
            <ul class="public-transport-block">
                
                        <li>
                            <b>Sträckan Nacka Forum - Årstadal</b>
                            <br />
                            <itemtemplate>
                                
                                <span class="trafficLightGreen"></span>
                                
                                Normal trafik
                                
                            </itemtemplate>
                        </li>
                    
                </ul>
                
                <a href="#" onclick="$(&#39;.slinfo&#39;).slideToggle(&#39;fast&#39;);">Visa/dölj information från SL</a>
                <ul id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl00_ctl00_ctl01_ctl00_slinfo" class="public-transport-block slinfo" style="display: none;">
                    <li></li>
                
                        <li>
                            <b>Pendeltåg</b>
                            <br />
                            Västerhaninge-Nynäshamn - Stopp i trafiken på linje 35 mellan Älvsjö-Skogås sedan kl. 10:40 pga olyckshändelse.

Vi hänvisar till alternativa resvägar med tunnelbanans gröna linje 18 för byte till/från lokala busslinjer vid Farsta strand.


                        </li>
                    
                <li><a href="http://www.sl.se" target="_blank">Mer information hos SL</a></li>
            </ul>
        </div>
    </div>
</div>

<script>
    $(function () {
        var $header = $('.transport-block-header.red');
        $trafficLight = $('.trafficLight');
        var isRed = false;

        if (!!$header) {
            $trafficLight.css('display', 'inline-block');

            setInterval(function () {
                $header.toggleClass("orange", 500, "easeOutSine");
                $trafficLight.css('background-color', isRed ? '#f00' : '#a00');

                isRed = !isRed;

                //$header.hasClass('red') ? $header.removeClass('red').addClass('orange') : $header.removeClass('orange').addClass('red');
            }, 1000)
        }
    });
</script>

</div></div>
                                    


                                    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight2_ctl00_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight2_ctl00_PanelHeader" class="header blue">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight2_ctl00_LabelHeader">VÄDER</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight2_ctl00_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight2_ctl00_LabelBodyText"><div id="c_b729c74042c99a82a4c8aac8666b5de2" class="normal"><h2 style="color: #000000; margin: 0 0 3px; padding: 2px; font: bold 13px/1.2 Verdana; text-align: center;">klart.se</h2></div><script type="text/javascript" src="http://www.klart.se/widget/widget_loader/b729c74042c99a82a4c8aac8666b5de2"></script></span></p>
        
        
	
	</div>

</div>

<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl00_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl00_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=1");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a05e9ab9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=1&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a05e9ab9' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl01_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl01_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #3 - 250x600 (6065660) // created at: Mar 18, 2016 9:23:39 AM -->
<div id="6065660"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|6065660|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|6065660|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600" /></a></noscript></div>
<script>
ADTECH.config.placements[6065660] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6065660);
ADTECH.executeQueue();
</script>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_LabelHeader">FISKSÄTRA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_HyperLinkTopImage" class="linkimage" href="/Nacka/SaltsjobadenFisksatra/jag-har-svart-att--forsta-hur-man-sa-bra-kan-dolja-att-man-mar-sa-daligt/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_TopImage" src="/globalassets/nyhetsbilder/2017/januari/pia-minati_250.jpg" alt="/link/3a272e66839149cb8e26f8e6aeff6acf.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_LabelBodyText"><p><span style="font-size: large;"><strong>"Jag har gråtit och gråtit"<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl02_HyperLinkBodyLink" href="/Nacka/SaltsjobadenFisksatra/jag-har-svart-att--forsta-hur-man-sa-bra-kan-dolja-att-man-mar-sa-daligt/">Pia Minati vill berätta dotterns historia</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_LabelHeader">LEDARE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_HyperLinkTopImage" class="linkimage" href="/NVP-Asikt/Ledare/barackboende-ett-tecken-i-tiden/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_TopImage" src="/globalassets/personal/andersmilde250x130.jpg" alt="/link/19f2c1af540e4e599a0403a21262bc20.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_LabelBodyText"><p><span style="font-size: large;"><strong>Baracker tecken i tiden?</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl03_HyperLinkBodyLink" href="/NVP-Asikt/Ledare/barackboende-ett-tecken-i-tiden/">"Var tidsepok har sin byggnadsstil"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_LabelHeader">NYÅRSLÖFTE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/sa-sparkar-du-igang-traningen--efter-nyarsloftet/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_TopImage" src="/globalassets/nyhetsbilder/2017/januari/traning-jf_250.jpg" alt="/link/239c427ec9754347a6848858dc6dfef2.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_LabelBodyText"><p><strong><span style="font-size: large;">Nytt år, nytt träningslöfte</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl04_HyperLinkBodyLink" href="/Varmdo/Varmdo/sa-sparkar-du-igang-traningen--efter-nyarsloftet/">Så kommer du igång – efter nyårslöftet</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_LabelHeader">KAFFE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/molnviks-kafferostare-vi-ar-inga-nordar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_TopImage" src="/globalassets/nyhetsbilder/2017/januari/kafferosteri-jf_250.jpg" alt="/link/4052651bc8cf4cd9a777ebe73493b0f3.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_LabelBodyText"><p><strong><span style="font-size: large;">"Vi är inga nördar"</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl05_HyperLinkBodyLink" href="/Varmdo/Varmdo/molnviks-kafferostare-vi-ar-inga-nordar/">Folkligt kaffe rostas i Mölnvik</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl06_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl06_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <div data-spklw-widget="widget-5458a89974d6e">&nbsp;</div>
<script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async=""></script>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_LabelHeader">BIODLING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_HyperLinkTopImage" class="linkimage" href="/Varmdo/Varmdo/en-bisyssla-som-trendar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_TopImage" src="/globalassets/nyhetsbilder/2017/januari/biodling-jf_250.jpg" alt="/link/83632630cd284ad8ab9733cb27ae4046.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_LabelBodyText"><p><span style="font-size: large;"><strong>En bisyssla som trendar<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl07_HyperLinkBodyLink" href="/Varmdo/Varmdo/en-bisyssla-som-trendar/">Biodling populärt igen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl08_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl08_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a2947798&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2947798' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_HyperLinkTopImage" class="linkimage" href="/Kultur--Noje/halla-dar-/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_TopImage" src="/globalassets/nyhetsbilder/2016/december/smilla_250.jpg" alt="/link/396ce6a7ed0a404fb4f8051f1655d28f.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_LabelBodyText"><p><strong><span style="font-size: large;">100 bilder på 100 dagar</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl09_HyperLinkBodyLink" href="/Kultur--Noje/halla-dar-/">Smilla Ubbe visar teckningar på Ungkulturhuset</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_LabelHeader">PEPPARKAKSTÄVLING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_HyperLinkTopImage" class="linkimage" href="/Nacka/Nacka/vinnarna-vi-gillar-att-pyssla-i-var-familj/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_TopImage" src="/globalassets/nyhetsbilder/2015/december/pepparkakshus-1_250.jpg" alt="/link/cef8ef4430454e938693bb31339ab262.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_LabelBodyText"><p><strong><span style="font-size: large;">K</span></strong><strong><span style="font-size: large;">aktåg knep vinsten</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl10_HyperLinkBodyLink" href="/Nacka/Nacka/vinnarna-vi-gillar-att-pyssla-i-var-familj/">NVP:s juliga tävling avgjord</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_LabelHeader">CHOKLAD</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_HyperLinkTopImage" class="linkimage" href="/Nacka/Nacka/hon-ar-nackas-willy-wonka/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_TopImage" src="/globalassets/nyhetsbilder/2016/december/webb-chokladbok-jf_250.jpg" alt="/link/c1783624ba094ce7bbfd1cb02483fddd.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_LabelBodyText"><p><strong><span style="font-size: large;">Nackas Willy Wonka<br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl11_HyperLinkBodyLink" href="/Nacka/Nacka/hon-ar-nackas-willy-wonka/">Bråda dagar för chokladdrottningen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_LabelHeader">UTSTÄLLNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_HyperLinkTopImage" class="linkimage" href="/Kultur--Noje/alexei-gor-slussens-tagljud--till-konst/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_TopImage" src="/globalassets/nyhetsbilder/2016/december/vintersalong-alexei-svetlov-jf_250.jpg" alt="/link/f35790ca71604b6285010902fb6ca6e8.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_LabelBodyText"><p><strong><span style="font-size: large;">Slussens tågljud blir konst</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl12_HyperLinkBodyLink" href="/Kultur--Noje/alexei-gor-slussens-tagljud--till-konst/">50 lokala konstnärer i Vintersalongen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_LabelHeader">NY BOK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_HyperLinkTopImage" class="linkimage" href="/Kultur--Noje/inte-en-av-alla-runkande-memoarer/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_TopImage" src="/globalassets/nyhetsbilder/2016/december/thorsten-flinck-jf_250.jpg" alt="/link/2941f162818c43b69a86743aa3008023.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_LabelBodyText"><p><strong><span style="font-size: large;">Flinck skriver om sitt liv</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl13_HyperLinkBodyLink" href="/Kultur--Noje/inte-en-av-alla-runkande-memoarer/">”Inte en av alla runkande memoarer”</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_LabelHeader">HISTORIA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_HyperLinkTopImage" class="linkimage" href="/Varmdo/Skargarden/rosenhagens-historia-vacks-till-liv-i-tv-rutan/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_TopImage" src="/globalassets/nyhetsbilder/2016/december/rosenhagen-jf_250.jpg" alt="/link/dec092fbc1964b368a38543ffe201063.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_LabelBodyText"><p><strong><span style="font-size: large;">Hus med historia</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl14_HyperLinkBodyLink" href="/Varmdo/Skargarden/rosenhagens-historia-vacks-till-liv-i-tv-rutan/">Rosenhagens liv väcks i rutan</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_LabelHeader">NACKA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_HyperLinkTopImage" class="linkimage" href="/globalassets/nyhetsbilder/2016/november/sa_varv_250.jpg"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_TopImage" src="/globalassets/nyhetsbilder/2016/november/sa_varv_250.jpg" alt="/link/48de4770603247f08d627e66008bc5e9.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_LabelBodyText"><p><strong><span style="font-size: large;"><span>Varv rivs inför brobygge</span></span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl15_HyperLinkBodyLink" href="/globalassets/nyhetsbilder/2016/november/sa_varv_250.jpg">"En epok går i graven"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_LabelHeader">SOCIALA MEDIER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/en-samlande-kraft-for-sveriges--bloggare-omsatter-miljoner/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_TopImage" src="/globalassets/nyhetsbilder/2016/november/inluencers-of-sweden_250.gif" alt="/link/74b173886b7b43909913d1f0ab885747.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_LabelBodyText"><p><strong><span style="font-size: large;">"Omsätter miljoner"</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl16_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/en-samlande-kraft-for-sveriges--bloggare-omsatter-miljoner/">En samlande kraft för Sveriges bloggare</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_LabelHeader">MUSIK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/skolelever-ger-klassiska-jullatar-ny-klang/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_TopImage" src="/globalassets/nyhetsbilder/2016/november/kedhammars-julskiva_250.gif" alt="/link/5b33218cb9324a6683d5f381339768d9.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_LabelBodyText"><p><strong><span style="font-size: large;">Julmusik i ny tappning</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl17_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/skolelever-ger-klassiska-jullatar-ny-klang/">Alternativ julskiva med Fisksätraelever</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_LabelHeader">SKOLA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/fusket-som-far-godkant-av-eleverna/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_TopImage" src="/globalassets/nyhetsbilder/2016/november/sa_skolfusk_250.jpg" alt="/link/f32d776d55b64c41abecedb527c6bbc0.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_LabelBodyText"><p><span style="font-size: large;"><strong>Fusket som får godkänt<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl18_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/fusket-som-far-godkant-av-eleverna/">"Fusklappen är inte utdöd"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_LabelHeader">UTSTÄLLNING</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/siden-standig-favorit-for-lars-wallin/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_TopImage" src="/globalassets/nyhetsbilder/2016/november/lars-wallin-jf_250.jpg" alt="/link/cee786f583454aa5a3a4745b268faaae.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_LabelBodyText"><p><span style="font-size: large;"><strong>Samlade verk av Wallin<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl19_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/siden-standig-favorit-for-lars-wallin/">Hans modeskatt visas på Artipelag</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_LabelHeader">BAKOM KULISSERNA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_HyperLinkTopImage" class="linkimage" href="/Blogg/bandybloggen/2016/forsta-inlagget2/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_TopImage" src="/globalassets/nyhetsbilder/2016/november/bandyblogg-niklas-nordevik-jf-250.jpg" alt="/link/f4d1009744dc4d64bfc134152624791e.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_LabelBodyText"><p><strong><span style="font-size: large;">Norevik lägger ut texten</span><span style="font-size: large;"><br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl20_HyperLinkBodyLink" href="/Blogg/bandybloggen/2016/forsta-inlagget2/">"Den 21:a september 1906 var ett viktigt datum i Gustavsbergs bandys historia"</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_LabelHeader">BIL</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/97-arige-lennart--sveriges-aldste-sportbilskopare/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_TopImage" src="/globalassets/nyhetsbilder/2016/november/lennart_mustang_250.jpg" alt="/link/af423d058fde45e68df07df152a60b3a.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_LabelBodyText"><p><span style="font-size: large;"><strong>97-årig sportbilsförare<br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl21_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/97-arige-lennart--sveriges-aldste-sportbilskopare/">Efter 50 år kör Lennart åter Mustang</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_LabelHeader">HISTORIA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/11/arkiv-ger-ansikten-at-kriminalhistoria/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_TopImage" src="/globalassets/nyhetsbilder/2016/november/stadsarkivet-mugshots_ne2_250.jpg" alt="/link/056131823a5a4265931fb5495288547d.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_LabelBodyText"><p><strong><span style="font-size: large;">Arkiverad kriminalhistoria</span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl22_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/11/arkiv-ger-ansikten-at-kriminalhistoria/">Historiska bilder på Stockholmsbovar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/rita-changa-koreograferar-lalehs-sverigeturne/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_TopImage" src="/globalassets/nyhetsbilder/2016/november/lalehritaimg_250.jpg" alt="/link/eea1781cd12f4897b7b8b372900afe51.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_LabelBodyText"><p><strong><span style="font-size: large;">Rita koreograferar åt Laleh</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl23_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/rita-changa-koreograferar-lalehs-sverigeturne/">Ormingebo i rampljuset</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_LabelHeader">UDDA HUS</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/attefallshus-glantar-pa-dorren-till-hobbitvarld/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/hobbithotell-jf-250.jpg" alt="/link/96de04da121245a087b9bf231824d937.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_LabelBodyText"><p><span style="font-size: large;"><strong>Hobbitfeber i Storängen<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl24_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/attefallshus-glantar-pa-dorren-till-hobbitvarld/">Hus gläntar på dörren till sagovärld </a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_LabelHeader">KULTUR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/folj-med-pa-spokjakt-pa-teatern/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/spoken-pa-operan-jf250.jpg" alt="/link/657723f536a14afb92210acdd6d614fb.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_LabelBodyText"><p><strong><span style="font-size: large;">Spökjakt på operan</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl25_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/folj-med-pa-spokjakt-pa-teatern/">Oförklarliga händelser i kostymförrådet </a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_LabelHeader">SOCIALA MEDIER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/ida-forst-i-nackas-satsning-pa-instagram/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/sa_instagrammare_250.jpg" alt="/link/7253110c5aa14bbe8b501b17846e62a2.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_LabelBodyText"><p><span style="font-size: large;"><strong>Ida är först ut i bildstafett</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl26_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/ida-forst-i-nackas-satsning-pa-instagram/">Nacka genom ett Instagramfilter</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_LabelHeader">AKTIVITET</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/lek-som-for-barn-och-vuxna-samman/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/sa_tillitsverket_250.jpg" alt="/link/fe54b05c1c62455b9885f08fa44526e9.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_LabelBodyText"><p><strong><span style="font-size: large;">Lek för stora och små</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl27_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/lek-som-for-barn-och-vuxna-samman/">Upplevelseutställning på Artipelag</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_LabelHeader">VIKTIGT BUDSKAP</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/film-som-vander-pa-normerna/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/en-sllsynt-vanlig-dag-bild-operation-250.jpg" alt="/link/7ff746622f9d40cf96c3b44be07da9dc.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_LabelBodyText"><p><strong><span style="font-size: large;">Film som utmanar normer</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl28_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/film-som-vander-pa-normerna/">Vänder upp och ner på föreställningar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_LabelHeader">ELDSJÄLAR</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/10/nu-har-du-chansen-att-nominera-arets-nackabo/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/arets-nackabo-2015-jf_250-1.jpg" alt="/link/f933b047daa04c7a90d6fba702c935e4.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_LabelBodyText"><p><span style="font-size: large;"><strong>Årets Nackabo 2016</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl29_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/10/nu-har-du-chansen-att-nominera-arets-nackabo/">Nominera din kandidat</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_LabelHeader">LUGNANDE STÄMMA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/forfattaren-som-tog-plats-i-regeringen/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_TopImage" src="/globalassets/nyhetsbilder/2016/oktober/radiopsykologen-jf-250.jpg" alt="/link/b828cc60d117494f9bfacfab6140de99.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_LabelBodyText"><p><strong><span style="font-size: large;">Hur mår vi egentligen?<br /></span></strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl30_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/forfattaren-som-tog-plats-i-regeringen/">NVP har träffat Radiopsykologen</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_LabelHeader">NACKA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/nackabo-samlar-in-pengar-till-mobbad-tonarspojke/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_TopImage" src="/globalassets/nyhetsbilder/2016/september/hammarby-sluter-upp-mot-mobbning-jf-250.jpg" alt="/link/582c8b9f9d19456f8f30e4eb4048866d.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_LabelBodyText"><p><strong><span style="font-size: large;">Bajen stöttar mobbad kille</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl31_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/nackabo-samlar-in-pengar-till-mobbad-tonarspojke/">Familjen bjöds på fotbollsmatch</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_LabelHeader">NACKA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/har-blivit-van-att-prata-om-cancer/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_TopImage" src="/globalassets/nyhetsbilder/2016/september/anna-benson-jf-250.jpg" alt="/link/101cc80de7f44cc1a51671bf9c89ecee.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_LabelBodyText"><p><span style="font-size: large;"><strong>"Van att prata om cancer"</strong><strong><br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl32_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/har-blivit-van-att-prata-om-cancer/">Anna Benson gör pod om svår sjukdom</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_LabelHeader">BARN</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/en-plats-for-lek-och-larande/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_TopImage" src="/globalassets/nyhetsbilder/2016/september/invigning-av-aktivitetsgrd-fr-barn-med-funktionshinder-jf-250_1.jpg" alt="/link/cfc2dba1fea64daf8cfd462da9ccd0e7.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_LabelBodyText"><p><span style="font-size: large;"><strong>Plats för lek och lärande<br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl33_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/en-plats-for-lek-och-larande/">Barn funktionshinder får plats</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_LabelHeader">ISHOCKEY</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/webb-tv-lundstrom-om-omstarten-i-bjorkloven/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_TopImage" src="/globalassets/nyhetsbilder/2016/september/puff.webb.lundstrom.jpg" alt="/link/e1fede36cff44c11a625ebe5cda231e1.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_LabelBodyText"><p><span style="font-size: large;"><strong>"Man får inte ta saker och ting för personligt"</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl34_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/webb-tv-lundstrom-om-omstarten-i-bjorkloven/">Startar om efter två år i Nordamerika</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_LabelHeader">Tema Hälsa&Skönhet</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/hon-valjer-klader-at-andra/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_TopImage" src="/globalassets/nyhetsbilder/2016/september/puff-personal-shopper-jf-3.gif" alt="/link/1b120b91b92841bfba89496677ae38a0.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_LabelBodyText"><p><span style="font-size: large;"><strong>"Den vanligaste kunden är en småbarnsmamma"</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl35_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/hon-valjer-klader-at-andra/">Hon väljer kläder åt andra</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_LabelHeader">PARALYMPICS</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/08/reichard-tar-rakaste-vagen-till-guld/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_TopImage" src="/globalassets/nyhetsbilder/2016/september/reichard.webb.rq_250.jpg" alt="/link/afe59a4135c446a2a9511d1f4d0ec8e5.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_LabelBodyText"><p><strong><span style="font-size: large;">Medaljregn över Reichard</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl36_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/08/reichard-tar-rakaste-vagen-till-guld/">Nackastjärnan som gör succé i Rio</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_LabelHeader">FOLKFEST</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/langa-koer-till-antikrundan/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_TopImage" src="/globalassets/nyhetsbilder/2016/september/sa_antikrundan_4.jpg" alt="/link/aa5e7ca05e924ad599c1df940bfc9895.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_LabelBodyText"><p><strong><span style="font-size: large;">Bland träblöjor och Bauertavlor</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl37_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/langa-koer-till-antikrundan/">Antikrundan intog Artipelag</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_LabelHeader">MAT & DRYCK</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/09/hoppas-losa-velamsunds-vingata/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_TopImage" src="/globalassets/nyhetsbilder/2016/september/velamzundum.webb.250.jpg" alt="/link/93c24a798e8f4e8e83e86e565b5e9e3b.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_LabelBodyText"><p><strong><span style="font-size: large;">Velamsunds vingåta</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl38_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/09/hoppas-losa-velamsunds-vingata/">Nära en världssensation</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_LabelHeader">SKOLA</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/08/hon-lamnar-eleverna-efter-42-ar/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_TopImage" src="/globalassets/nyhetsbilder/2016/augusti/larare-jf-2_250.jpg" alt="/link/75c4f1f8e8f84569a007e076266f1fa1.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_LabelBodyText"><p><span style="font-size: large;"><strong>Minnen från ett liv i skolan <br /></strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl39_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/08/hon-lamnar-eleverna-efter-42-ar/">Hon lämnar skolan efter 42 år</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_LabelHeader">FISKE</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/08/gaddor-lurar-i-oringarnas-back/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_TopImage" src="/globalassets/nyhetsbilder/2016/augusti/sa_el-fisk-03_250.jpg" alt="/link/8ca0175cad324c30acb20f306caa0509.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_LabelBodyText"><p><strong><span style="font-size: large;">Gäddtätt i öringarnas bäck</span><br /> </strong></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl40_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/08/gaddor-lurar-i-oringarnas-back/">Fisketur i Kummelnäs</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_LabelHeader">LÄSARNAS SOMMARBILDER</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_HyperLinkTopImage" class="linkimage" href="/Arkiv/Artiklar/2016/08/har-ar-arets-vinnare/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_TopImage" src="/globalassets/sommarbilder-2016/puff-mitt-i-dyk.jpg" alt="/link/c3203b90a6834926b3198d6cb041d47e.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_LabelBodyText"><p><span style="font-size: large;"><strong>Läsarna visar sin sommar</strong><strong><br /> </strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl41_HyperLinkBodyLink" href="/Arkiv/Artiklar/2016/08/har-ar-arets-vinnare/">Nu är vinnaren utsedd</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl42_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl42_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <a href="/Kolumner/Hogerkolumn/Lasrapanelen/?target=https://response.questback.com/nackavrmdposten/cb0z6etmas/" target="_blank"><img src="/link/7394e1e2b1d14f9e88ee15cdac82f757.gif" alt="" /></a>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl43_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl43_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl43_LabelHeader">SENASTE BLOGGINLÄGGEN</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl43_PanelBody" class="body">
		
        
        
     
	</div>
    
            <div class="blogList">
        
           
              
                
            <div class="post">
                <a href="/Blogg/#skuruvinst-i-toppmotet">
                    <span id="date">
                        15 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Skuruvinst i toppmötet</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#har-sover-en-person">
                    <span id="date">
                        11 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Mitt hjärta stannade för en sekund</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#vinst-med-40-14-och-30-minusgrader">
                    <span id="date">
                        06 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Vinst med 40-14 och 30 minusgrader</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#hemmamatch-94-mil-fran-nacka">
                    <span id="date">
                        04 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Hemmamatch 94 mil från Nacka!</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#gott-nytt-ar">
                    <span id="date">
                        02 jan
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Gott Nytt År!</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/#jamstalldhet-och-idrott">
                    <span id="date">
                        18 dec
                    </span> 
                    Skurubloggen
                    <br />
                    <span class="blogpostname">Jämställdhet och idrott</span>
                </a>
            </div>
               
               
                
        
           
              
                
            <div class="post">
                <a href="/Blogg/bandybloggen/#gif-bandy--vastanfors-4-3">
                    <span id="date">
                        13 dec
                    </span> 
                    Bandybloggen
                    <br />
                    <span class="blogpostname">GIF Bandy – Västanfors 4-3</span>
                </a>
            </div>
               
               
                
        
             </div>
        
    

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl44_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl44_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl44_LabelHeader">TIPSA NVP.SE</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl44_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl44_LabelBodyText"><p><strong>Vet du något vi borde skriva om? Tipsa!</strong><br /> <a href="mailto:anna-karin.blom@nvp.se">Anna-Karin Blom</a>, webbansvarig<br /> Telefon: 08-555 266 33</p></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_PanelHeader" class="header green">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_LabelHeader">FRÅGAN</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_PanelBody" class="body">
		
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_LabelBodyText"><font size="4"><strong>Har du k&ouml;rkort och bil?</strong></font></span></p>
        
        
        <div id="form_column_query" class="form_column">
        
			
			    <p>
			        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery"><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_0" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl01$ColumnListRight$ctl45$RadioButtonListQuery" value="Ja, både körkort och bil" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_0">Ja, både körkort och bil</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_1" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl01$ColumnListRight$ctl45$RadioButtonListQuery" value="Ja, bara körkort" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_1">Ja, bara körkort</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_2" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl01$ColumnListRight$ctl45$RadioButtonListQuery" value="Nej, inget av det" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_2">Nej, inget av det</label><br /><input id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_3" type="radio" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl01$ColumnListRight$ctl45$RadioButtonListQuery" value="Nej, är för ung" /><label for="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_RadioButtonListQuery_3">Nej, är för ung</label></span>	    
			    </p>
			    <input type="submit" name="ctl00$ContentLeftCenterRight$Test$ContentRight$ctl01$ColumnListRight$ctl45$answerButton" value="Svara" id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_answerButton" class="button_answer" /><a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl45_LinkButtonDisplayResult" href="javascript:__doPostBack(&#39;ctl00$ContentLeftCenterRight$Test$ContentRight$ctl01$ColumnListRight$ctl45$LinkButtonDisplayResult&#39;,&#39;&#39;)">Se resultat</a>
			
			
			
			<div class="clearer">&nbsp;</div>
		</div>
		
	
	</div>
	

</div><div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_PanelHeader" class="header black">
		
        <span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_LabelHeader">SPONSRAD</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_HyperLinkTopImage" class="linkimage" href="/Test/nativetest-tva/"><img id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_TopImage" src="/globalassets/annonsbilder/sa_varv_250.jpg" alt="/link/de79d87ff5d6402bbfd86f557689182d.aspx" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_LabelBodyText"><p><span style="font-size: large;"><strong>Seglade baklänges</strong></span></p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_Test_ContentRight_ctl01_ColumnListRight_ctl46_HyperLinkBodyLink" href="/Test/nativetest-tva/">Seglade baklänges</a>
	
	</div>

</div>


<div class="clearer">&nbsp;</div>
                                
                                <!-- END RIGHT -->
                            </div>
                        
                        <div class="clearer">&nbsp;</div>
                        <!-- END CENTERRIGHT -->
                    </div>
                    <div id="frame_right_banner">
                        <!-- BEGIN RIGHT AD -->
                        
                            
                            

<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_LabelHeader">SÖK PÅ NVP.SE</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_PanelBody" class="body">
		
        
        
        <div id="form_column_search" class="form_column">
            <input type="submit" name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl00$ButtonSearch" value="Sök" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_ButtonSearch" class="button_search" />
            <input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl00$TextBoxSearch" type="text" value="Sökord" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl00_TextBoxSearch" class="textbox" onfocus="this.value=&#39;&#39;;" />
		</div>
	
	</div>
	

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_LabelHeader">SENASTE NYTT</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl01_PanelBody" class="body">
		
        
        
     
	</div>
    
            <div class="newsList">
                
        
        <div class="post">
            <span id="date">
                11:30</span>
                <a href="/Varmdo/Varmdo/en-av-fem-har-lamnat-fullmaktige/">
                    En av fem har lämnat fullmäktige
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                09:54</span>
                <a href="/Nacka/SaltsjobadenFisksatra/man-ranad-i-fisksatra/">
                    Man rånad i Fisksätra
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                08:32</span>
                <a href="/Nacka/Nacka/polisen-ser-risk-for-ny-ranvag-mot-unga/">
                    Polisen ser risk för ny rånvåg mot unga
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                Igår</span>
                <a href="/Nacka/Nacka/allt-fler-beroende-av-socialbidrag/">
                    Allt fler Nackabor beroende av socialbidrag
                </a>
                </div>
           
        
        <div class="post">
            <span id="date">
                Igår</span>
                <a href="/Varmdo/Varmdo/ska-kompenseras-for-containerboende/">
                    Ska kompenseras för containerboende
                </a>
                </div>
           
        
           </div>
        
    

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl02_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!-- Async Tag // Tag for network 1568: Leeads // Website: Leeads AB | Morgonpress | NVP // Page: NVP.se | Genomgående // Placement: NVP.se - Outsider #2 - 250x600 (6065661) // created at: Mar 18, 2016 9:21:47 AM -->
<div id="6065661"><noscript><a href="http://adserver.adtech.de/adlink|3.0|1568.1|6065661|0|336|ADTECH;loc=300;alias=" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|1568.1|6065661|0|336|ADTECH;loc=300;alias=" border="0" width="250" height="600" /></a></noscript></div>
<script>
ADTECH.config.placements[6065661] = { sizeid: '336', params: { alias: '', target: '_blank' }};
ADTECH.enqueueAd(6065661);
ADTECH.executeQueue();
</script>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelHeader" class="header red">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_LabelHeader">MEST LÄST IDAG</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl03_PanelBody" class="body">
		
        
        
    
	</div>
    <div class="body topContent">

        <div id="mostReadContainer"></div>
        <script type="text/javascript">
            // <![CDATA[

            var randomnumber = Math.floor(Math.random() * 11)
            $.ajax({
            url: '/Handlers/GetMostRead.ashx?maxCount=5&random=' + randomnumber,
                type: 'GET',
                timeout: 1000,
                success: function(response) {
                    $("#mostReadContainer").html(response);
                }
            });

            // ]]>    
        </script>        
    </div>

</div>
<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl04_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl04_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=22");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a6f896a2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=22&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a6f896a2' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_LabelHeader">FACEBOOK</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl05_LabelBodyText"><iframe scrolling="no" frameborder="0" src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2Fpages%2FNacka-V%25C3%25A4rmd%25C3%25B6-Posten%2F370940788513&amp;width=250&amp;colorscheme=light&amp;show_faces=true&amp;border_color=white&amp;stream=false&amp;header=false&amp;height=270" style="border:none; overflow:hidden; width:250px; height:270px;" allowtransparency="true"></iframe></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl06_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl06_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* Revive Adserver Javascript Tag v3.0.5 */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a5eaa46e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=19&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a5eaa46e' border='0' alt='' /></a></noscript>


</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl07_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <!--/* OpenX Javascript Tag v2.8.10 */-->  <!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://nvpx.adhost.se/www/delivery/...'
  * to
  *   'https://nvpx.adhost.se/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->  <script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://nvpx.adhost.se/www/delivery/ajs.php':'http://nvpx.adhost.se/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=7");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://nvpx.adhost.se/www/delivery/ck.php?n=a06a0440&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://nvpx.adhost.se/www/delivery/avw.php?zoneid=7&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a06a0440' border='0' alt='' /></a></noscript>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelContainer" class="container_column">
	

    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_LabelHeader">NVP:S NYHETSBREV</span>
        
    
	</div>

	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_PanelBody" class="body">
		
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_LabelBodyText">H&auml;r anm&auml;ler du dig till NVP:s <strong>nyhetsbrev</strong>, med lokalnyheter varje <strong>tisdag</strong> och <strong>torsdag</strong>.</span></p>
        
        <div id="form_column_newsletter" class="form_column">
        <input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$spamCheck" type="text" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_spamCheck" class="spamCheck textbox" />
            <table cellpadding="0" cellspacing="0" border="0">
                <tr>
                    <td><input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$TextBoxName" type="text" value="Namn" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_TextBoxName" class="textbox" onfocus="this.value=&#39;&#39;;" /></td>
                </tr>
                <tr>
                    <td><input name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$TextBoxEmail" type="text" value="E-postadress" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_TextBoxEmail" class="textbox" onfocus="this.value=&#39;&#39;;" /></td>
                </tr>
                <tr>
                    <td>
                        <select name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$DropDownListLocality" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_DropDownListLocality" class="textbox">
			<option selected="selected" value="0">Hemort</option>
			<option value="10">Djur&#246;</option>
			<option value="20">Ingar&#246;</option>
			<option value="30">Nacka</option>
			<option value="40">Saltsj&#246;baden-Fisks&#228;tra</option>
			<option value="50">Saltsj&#246;-Boo</option>
			<option value="60">Sk&#228;rg&#229;rden</option>
			<option value="70">V&#228;rmd&#246;</option>
			<option value="80">&#196;lta</option>
			<option value="99">&#214;vrigt</option>

		</select>
                    </td>
                </tr>
                <tr>
                    <td class="smallCaptcha"><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_Recaptcha1"><script src="http://www.google.com/recaptcha/api.js" async="" defer=""></script><div class="g-recaptcha" data-sitekey="6LeU0h4TAAAAAL6PJ4W9qeWPKRSio-DFEG8xVKi5" data-theme="light" data-size="normal" data-type="image"></div></span></td>
                </tr>
                <tr>
                    <td>
                        <input type="submit" name="ctl00$ContentLeftCenterRight$ContentRightBanner$LeftColumn$ColumnList2$ctl08$ButtonSubmit" value="Sänd" id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl08_ButtonSubmit" class="button_send" />
                        
                    </td>
                </tr>
            </table>
		</div>
	
	</div>
	

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_LabelHeader">NVP.SE PÅ TWITTER</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl09_LabelBodyText"><a data-widget-id="261845229781516288" href="https://twitter.com/nvpse" height="500" width="230" class="twitter-timeline" data-dnt="true">Tweets by @NVPse</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl10_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <a href="/Kolumner/Vansterkolumn/JG-Golf/?target=http://www.jggolf.com/" target="_blank"><img src="/globalassets/banners/jg-golf/jggolf.gif" alt="" /></a>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_LabelHeader">EVENEMANG</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_LabelBodyText">H&aring;ll koll p&aring; allt som h&auml;nder i Nacka och V&auml;rmd&ouml; i veckan.</span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl11_HyperLinkBodyLink" href="http://www.nvp.se/Guiden/Evenemang/">Evenemangskalendern</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelHeader">OM NVP</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl12_LabelBodyText"><strong>Nacka V&auml;rmd&ouml; Posten<br />
</strong>Bes&ouml;ksadress: V&auml;rmd&ouml;v&auml;gen 205<br />
Postadress: Box 735, 131 24 Nacka<br />
<br />
Tel Annons: 08-555 266 10<br />
Tel Red: 08-555 266 20<br />
Fax: 08-555 266 41<br />
<br />
<strong><a href="http://nvp.se/Om-NVP/">Mer om tidningen</a></strong><strong><br />
<a href="http://nvp.se/Tipsa-NVP/">Tipsa anonymt</a><br />
<a href="http://www.facebook.com/pages/Nacka-V%C3%A4rmd%C3%B6-Posten/370940788513">Facebook</a><br />
<a href="http://twitter.com/#!/nvpse">Twitter</a><br />
<a href="http://www.nvp.se/rss">RSS-fl&ouml;de</a></strong></span></p>
        
        
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_LabelHeader">LÄS VECKANS NVP         </span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_HyperLinkTopImage" class="linkimage" href="/Las-aldre-tidningar/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_TopImage" src="http://www.webbkampanj.com/nvp/1/current_tn.php" alt="http://www.webbkampanj.com/nvp/1/current_tn.php" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_LabelBodyText"><a href="javascript:OpenWeblisher();">L&auml;s veckans tidning</a></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl13_HyperLinkBodyLink" href="/Las-aldre-tidningar/">Läs äldre NVP-tidningar</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelHeader">ANNONS</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_PanelBody" class="body">
		
        
            <p><strong><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelBodyHeadline">God Jul servis</span></strong></p>
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_LabelBodyText"><p>Gustavsberg el Rörstrand röd/grön köpes. Alla delar av intresse. Tel 070-230 51 73.</p></span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl14_HyperLinkBodyLink" href="/Annonser/Privatannonser/">Se fler annonser</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_PanelContainer" class="container_column banner">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl15_bannertext" class="banner_header">
	    <img src="/images/caption_banner.gif" width="250" height="10" alt="Annons   " />
    </div>
    <script type="text/javascript"><!--
google_ad_client = "pub-8087705456437571";
/* 250x250, skapad 2010-02-23 */
google_ad_slot = "4366675799";
google_ad_width = 250;
google_ad_height = 250;
//--></script> <script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_LabelHeader">SUDOKU</span>
        
    
	</div>
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelTop" class="top">
		
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_HyperLinkTopImage" class="linkimage" href="/Sudoku/"><img id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_TopImage" src="/globalassets/puffbilder/sudoku250.jpg" alt="/link/eafc4609a34f4306bee78e68b47ddad5.jpg" border="0" /></a>
    
	</div>
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_LabelBodyText">Spela det omtyckta spelet Sudoku p&aring; NVP.se. Klicka p&aring; l&auml;nken nedan f&ouml;r att spela.</span></p>
        
        <a id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl16_HyperLinkBodyLink" href="/Sudoku/">Spela Sudoku</a>
	
	</div>

</div><div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl17_PanelContainer" class="container_column">
	
    <div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl17_PanelHeader" class="header grey">
		
        <span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl17_LabelHeader">COOKIES</span>
        
    
	</div>
    
	<div id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl17_PanelBody" class="body">
		
        
        
        
            <p><span id="ctl00_ContentLeftCenterRight_ContentRightBanner_LeftColumn_ColumnList2_ctl17_LabelBodyText">NVP.se nyttjar cookies f&ouml;r att underl&auml;tta anv&auml;ndarens aktiviteter. Det g&auml;ller b&aring;de redaktionellt och kommersiellt material. Om du vill veta mer eller st&auml;nga av cookies p&aring; din dator, klicka p&aring; l&auml;nken nedan:<br />
<a href="http://www.minacookies.se/">Minacookies.se</a></span></p>
        
        
	
	</div>

</div>


<div class="clearer">&nbsp;</div>
                        
                        <!-- END RIGHT AD -->
                    </div>
                
                <div class="clearer">&nbsp;</div>
                <!-- END MIDDLE -->
            </div>
            <div class="clearer">&nbsp;</div>
        </div>
    

<script type="text/javascript">
//<![CDATA[
(function() {var fn = function() {$get("ctl00_ToolkitScriptManager1_HiddenField").value = '';Sys.Application.remove_init(fn);};Sys.Application.add_init(fn);})();Sys.Application.add_init(function() {
    $create(Sys.Extended.UI.AccordionBehavior, {"ClientStateFieldID":"ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender_ClientState","FramesPerSecond":20,"HeaderCssClass":"header","HeaderSelectedCssClass":"header_selected","SelectedIndex":-1,"id":"ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl_AccordionExtender","requireOpenedPane":false,"suppressHeaderPostbacks":true}, null, null, $get("ctl00_ContentLeftCenterRight_Test_ContentCenter_AccordionControl"));
});
//]]>
</script>
</form>
    <!-- 
#warning enable log
    BEGIN EPiServer logging -->
    
    <!-- END EPiServer logging -->
    <!-- BEGIN Google analytics -->
    <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-2724420-1']);
        _gaq.push(['_trackPageview']);
        (function () {
            var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
            ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
    </script>
    <!-- END Google analytics -->
    <!-- BEGIN InsightXE OAS -->
    <script type="text/javascript" language="JavaScript">
    //configuration
    OAS_url = 'http://sifomedia.nvp.se/RealMedia/ads/';
    //OAS_sitepage = window.location.hostname + window.location.pathname;
    OAS_sitepage = 'nvp';
    OAS_listpos = 'TopRight';
    OAS_query = '';
    //begin OAS Analytics
    var d = document;
    var OAS_rdl = '';
    var OAS_CA = 'N';
    var OAS_taxonomy = '&Sajt=nvp.se&Sektion=Värmdö&Undersektion1='; //Custom Taxonomy, format &a=b&c=d
    if ((d.referrer) && (d.referrer != "[unknown origin]")) {
        if (d.referrer.indexOf("?") == -1) {
            OAS_rdl += '&tax23_RefDocLoc=' + d.referrer.toString();
        } else {
            var rdl = d.referrer;
            var rdl1 = rdl.indexOf("?");
            var rdl2 = rdl.substring(0, rdl1);
            OAS_rdl += '&tax23_RefDocLoc=' + rdl2;
        }
    }

    function cookie_check(ifd, ife) {
        var s = ife.indexOf(ifd);
        if (s == -1) return "";
        s += ifd.length;
        var e = ife.indexOf(";", s);
        if (e == -1) e = ife.length;
        return ife.substring(s, e);
    }

    function write_cookie() {
        var d = new Date();
        var m = d.getTime();
        document.cookie = "OAS_SC1=" + m.toString() + ";path=/;";
        var v = cookie_check("OAS_SC1=", document.cookie);
        if (v != m.toString()) return false;
        d.setTime(m + 3600000);
        return true;
    }

    if (write_cookie()) OAS_CA = "Y";

    //end OAS Analytics

    OAS_query += 'XE' + OAS_taxonomy + OAS_rdl + "&if_nt_CookieAccept=" + OAS_CA + '&XE';

    OAS_target = '_top';
    //end of configuration
    OAS_rn = new String(Math.random()); OAS_RNS = OAS_rn.substring(2, 11);
    function OAS_NORMAL(pos) {
        document.write('<A HREF="' + OAS_url + 'click_nx.ads/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '!' + pos + '?' + OAS_query + '" TARGET=' + OAS_target + '>');
    }
    //-->
    </script>
    <script type="text/javascript" language="JavaScript1.1"><!--
    OAS_version = 11;
    if (navigator.userAgent.indexOf('Mozilla/3') != -1 || navigator.userAgent.indexOf('Mozilla/4.0 WebTV') != -1)
        OAS_version = 10;
    if (OAS_version >= 11)
        document.write('<SCRIPT LANGUAGE=JavaScript1.1 SRC="' + OAS_url + 'adstream_mjx.ads/' + OAS_sitepage + '/1' + OAS_RNS + '@' + OAS_listpos + '?' + OAS_query + '"><\/SCRIPT>');

    //--></script>
    <script type="text/javascript" language="JavaScript"><!--
    document.write('');
    function OAS_AD(pos) {
        if (OAS_version >= 11)
            OAS_RICH(pos);
        else
            OAS_NORMAL(pos);
    }
    //--></script>
    <script type="text/javascript" language="JavaScript"><!--
    OAS_AD('TopRight');
    //--></script>
    <noscript>
        <img src="http://sifomedia.nvp.se/RealMedia/ads/adstream_nx.ads/nvp/12345@TopRight?XE&amp;JSFLAG=noscript&amp;Sajt=nvp.se&amp;Sektion=Värmdö&amp;Undersektion1=&amp;XE" style="border: 0px;" />
    </noscript>
    <!-- END InsightXE OAS -->

    <script src="http://widgets.sprinkletxt.com/v2/sprinkle.js" async=""></script>
    <script src="/js/page.js"></script>
</body>
</html>
